Connection wifi avec mon ordi samsung

Résolu/Fermé
marijon07 Messages postés 353 Date d'inscription mercredi 23 février 2011 Statut Membre Dernière intervention 11 mai 2017 - 28 juin 2016 à 21:39
 marijon07 - 4 juil. 2016 à 17:05
Bonjour,
j'ai un souci impossible de me connecter avec ma box Bouygues en wifi
Je n'ai aucune connexion ni de son .
Je comprends rien .
ordinateur Samsung Notebook. Windows 10
Cela a commencer par un écran sans icônes (( sauf la corbeille )) je suis arriver a le rétablir , mais pas de connexion.ni de son
Pouvez vous m'aider
merci de votre générosité




1 réponse

bazfile Messages postés 43411 Date d'inscription samedi 29 décembre 2012 Statut Modérateur, Contributeur sécurité Dernière intervention 6 octobre 2022 17 124
28 juin 2016 à 22:04
Bonsoir,
Fait une restauration système en choisissant un point de restauration d'une date antérieure à ton problème.
0
marijon07 Messages postés 353 Date d'inscription mercredi 23 février 2011 Statut Membre Dernière intervention 11 mai 2017 1
29 juin 2016 à 10:57
Merci
Comment doit _on faire une restauration systeme
cordialement
0
bazfile Messages postés 43411 Date d'inscription samedi 29 décembre 2012 Statut Modérateur, Contributeur sécurité Dernière intervention 6 octobre 2022 17 124
29 juin 2016 à 15:42
Lis CETTE PAGE.
0
Bonjour ,
lorsque je suis sur protection du système
J'ai un problème je n'ai pas accès a """ restauration du système "" configurer et "" creer .
Je suis désespérer c'est en gris ..
Merci de votre aide
0
bazfile Messages postés 43411 Date d'inscription samedi 29 décembre 2012 Statut Modérateur, Contributeur sécurité Dernière intervention 6 octobre 2022 17 124
30 juin 2016 à 22:13
Va sur le site de support Samsung et met à jour les pilotes de ton ordinateur Samsung avec l'utilitaire SW Update de Samsung.
0
marijon7 > bazfile Messages postés 43411 Date d'inscription samedi 29 décembre 2012 Statut Modérateur, Contributeur sécurité Dernière intervention 6 octobre 2022
1 juil. 2016 à 17:48
Bonjour
impossible d'aller sur l'utilitaire car pas de connexion
une page s'ouvre lorsque je veux aller sur système voici
la page de propriété comporte une erreur imprévue
Le service Vss utilisé par la restauration du système ne fonctionne pas
Pour plus d'information , consultez le journal des événements ( 081000202 )

Tu vois c'est difficile
merci
0