Probleme avec msiZ170A pour instaler Win 10/64 ou 7/64 [Résolu/Fermé]

Signaler
Messages postés
15
Date d'inscription
dimanche 15 mars 2015
Statut
Membre
Dernière intervention
31 mai 2016
-
Messages postés
64
Date d'inscription
lundi 16 mai 2016
Statut
Membre
Dernière intervention
28 septembre 2016
-
Salut,

J’espère que vous allez pouvoir m'aider mais je ne pense pas...


Installation de Windows impossible...

Explication:

Carte mère avec drôle de bug:

J'ai eu un problème lors de l’installation. Windows 10-loading files puis lors du chargement (quant les boules tournent dans la deuxième phase) un blocage, plus rien ne bouge, pas possible d'aller plus loin.
Je précise avoir essayé avec win7 64 en format cd et win 10 64 en format USB 3.0

Je vais avec mon équipement complet chez un informaticien, il essaye aussi même problème.

Pour contrôler, il met une autre carte mère de marque Asus (pour ne pas la citer) en utilisant tous mes autres composant, ça fonctionne.

Nous en déduisons donc que ma MSI 170A est défaillante. Je la renvoi, reçois une autre msi 170A, même problème....

J'attend réponse du SAV Msi...
J'ai tenté plusieurs modif via le bios mais rien ne change.





7 réponses

Messages postés
64
Date d'inscription
lundi 16 mai 2016
Statut
Membre
Dernière intervention
28 septembre 2016
1
il faut remettre votre carte en place avec ses composants et installez LUNIX (ubuntu) dessus donnez nous les resultats
Messages postés
15
Date d'inscription
dimanche 15 mars 2015
Statut
Membre
Dernière intervention
31 mai 2016

Merci je ferai ceci au dernier recourt.

Un lien iso sécurisé pour linux ubuntu?
Messages postés
64
Date d'inscription
lundi 16 mai 2016
Statut
Membre
Dernière intervention
28 septembre 2016
1 >
Messages postés
15
Date d'inscription
dimanche 15 mars 2015
Statut
Membre
Dernière intervention
31 mai 2016

Messages postés
15
Date d'inscription
dimanche 15 mars 2015
Statut
Membre
Dernière intervention
31 mai 2016

Autrement pas de piste pour installer Windows??
Messages postés
64
Date d'inscription
lundi 16 mai 2016
Statut
Membre
Dernière intervention
28 septembre 2016
1
Loin de là on y reviendra c'est un test
Messages postés
15
Date d'inscription
dimanche 15 mars 2015
Statut
Membre
Dernière intervention
31 mai 2016

up pas d'autre pistes svp pas fan d’installer n'importe quoi sur ma bécane...
Messages postés
15
Date d'inscription
dimanche 15 mars 2015
Statut
Membre
Dernière intervention
31 mai 2016

je renvoi la msi et prend une asus... vous dirai si le problème est encore la ;-)
Messages postés
64
Date d'inscription
lundi 16 mai 2016
Statut
Membre
Dernière intervention
28 septembre 2016
1
Ok je suis a l'ecoute
Messages postés
15
Date d'inscription
dimanche 15 mars 2015
Statut
Membre
Dernière intervention
31 mai 2016

Problème réglé plus aucun soucis avec l'asus...

Bien que je ne comprenne pas comment ça se fait pour la msi
Messages postés
64
Date d'inscription
lundi 16 mai 2016
Statut
Membre
Dernière intervention
28 septembre 2016
1
Bravo a vous