Lenteurs sur ordinateur avec fibre optique [Résolu/Fermé]

Signaler
Messages postés
15
Date d'inscription
mercredi 26 juin 2013
Statut
Membre
Dernière intervention
8 mai 2016
-
Messages postés
1040
Date d'inscription
lundi 15 juin 2009
Statut
Membre
Dernière intervention
30 novembre 2019
-
Bonjour,

Voici mon problème.
J'ai une box power fibre de chez Numéricable.
J'ai de grosses lenteurs sur mon PC.
Je pensais que ça venait de ma box que j'ai reboot à plusieurs reprises sans changement.
J'ai fait speedtest sur mon téléphone et sur mon PC et l'écart est énorme (les deux en wifi à 3m de la box).
Voici les résultats sur mon PC : http://image.noelshack.com/fichiers/2016/18/1462698816-image.jpeg
Et sur mon téléphone :
http://image.noelshack.com/fichiers/2016/18/1462698934-image.png
(Je suis bien en Wifi et non en 4g comme indique l'image).
Mon PC n'a pas une config fantastique mais habituellement j'ai d'excellents débits. Processeur 1,33GHz, 2Go de RAM.

Des idées ? J'ai déjà restauré valeurs usines mais pas de changements.



1 réponse

Messages postés
1040
Date d'inscription
lundi 15 juin 2009
Statut
Membre
Dernière intervention
30 novembre 2019
473
Bonjour

Effectivement, il y a un souci avec l'ordinateur, car là ce n'est pas un écart énorme, c'est complètement une autre connexion ! vous avez une moins bonne connexion que moi qui suis en VDSL (30 megas pour moi) !

Pour votre problème : Votre PC est en Wi-Fi, donc, ceci peut venir de la carte WIFI de votre PC, je vous propose d'essayer via un câble (SI POSSIBLE) pour voir la différence, si la connexion revient comme avant, alors, c'est sans aucun doute la carte Wi-Fi qui a un problème.
2
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 65492 internautes nous ont dit merci ce mois-ci

Messages postés
15
Date d'inscription
mercredi 26 juin 2013
Statut
Membre
Dernière intervention
8 mai 2016

C'est un petit PC 11 pouces et à présent il n'y a plus que des prises mini et aucune ethernet.
J'ai testé dans un autre logement et même problème.
De plus le signal du wifi (les petites barres dans la barre outils sont pas pleines même quand le PC est sur la box).
Du coup c'est possible que ça vienne du PC (c'est même fort probable).
Du coup je vais l'emmener au SAV car il a peine 6 mois.
Merci ;)
Messages postés
1040
Date d'inscription
lundi 15 juin 2009
Statut
Membre
Dernière intervention
30 novembre 2019
473
Bien :) pas de souci, bonne soirée.

(Sujet en résolu stp)