Problème de réception [Fermé]

Signaler
Messages postés
60
Date d'inscription
mercredi 27 avril 2011
Statut
Membre
Dernière intervention
20 juillet 2016
-
Messages postés
20238
Date d'inscription
lundi 26 novembre 2007
Statut
Contributeur
Dernière intervention
11 avril 2021
-
Bonjour,
j'habite à Arcachon et j'ai un problème de réception depuis un jour.
Mon décodeur est un HUMAX tn 7000hd, j'arrive à changer de chaîne, a voir le programme mais j'ai aucun son ni aucune image.
Est ce que quelqu'un pourrait m'aider s'il vous plait !!!

Merci par avance



1 réponse

Messages postés
20238
Date d'inscription
lundi 26 novembre 2007
Statut
Contributeur
Dernière intervention
11 avril 2021
4 347
Slt

Désolé de te le dire mais les HUMAX sont une vraie daube et le SAV est inexistant.Ils ne te répondent même pas

J'en suis à mon 3ème que mon vendeur local me remplace

Maintenant comment est faite la liaison entre le décodeur et la TV ?

HDMI ? Péritel ?

tu as vérifié les câbles ? Tu as refait une recherche de chaines depuis le passage à la TNT HD ?

Ps : pourquoi ouvres-tu un second sujet pour la même chose que celui d'hier ?

https://forums.commentcamarche.net/forum/affich-33483820-probleme-de-reception


 
Messages postés
60
Date d'inscription
mercredi 27 avril 2011
Statut
Membre
Dernière intervention
20 juillet 2016
4
salut je suis locataire donc je n'ai pas choisi le decodeur mais c'est vraiment pas une bonne marque
la liaison ce fait par peritel
j'ai fait une recherche des chaines mais ca ne change rien
Messages postés
20238
Date d'inscription
lundi 26 novembre 2007
Statut
Contributeur
Dernière intervention
11 avril 2021
4 347
Tu as bien vérifié aussi que la source sélectionnée au niveau de la TV est bien le décodeur ?

Si tu vas dans les menus du décodeur ça s'affiche bien sur la TV ?
Si oui, la qualité du signal est ok dans le décodeur ?