Ecouteurs branchés, son sort des hauts parleurs

[Fermé]
Signaler
Messages postés
3
Date d'inscription
vendredi 8 avril 2016
Statut
Membre
Dernière intervention
4 mai 2016
-
Messages postés
20
Date d'inscription
jeudi 14 juillet 2011
Statut
Membre
Dernière intervention
31 mai 2016
-
Bonjour,

Alors voilà, j'ai un problème de son sur mon pc portable depuis plus d'un mois, voire deux. J'ai un Toshiba Satellite et une version Windows 10. En fait, mon problème c'est que quand je branche mes écouteurs, soit le son sort directement des hauts parleurs, soit il y a du son dans les écouteurs, ça dure trois secondes et ensuite ça bascule vers les enceintes. J'ai cherché pas mal de solutions sur internet mais aucune n'a été efficace à part une où une personne a proposé de télécharger et d'installer un pilote, ce que j'ai fait. Au début ça marchait parfaitement, sans problèmes ! J'ai pu écouter une chanson entière et il n'y avait aucun problème. Ensuite j'ai bougé, le son a augmenté un peu tout seul et ça a directement basculé vers les hauts parleurs .. En plus, à chaque fois que le son fait ça, les vidéos sur youtube bloquent et on m'envoie un message d'erreur : "An error occured. Please try again later. (Playback ID : GzD9NIcv6LwkNJfX). Lean more".

Si jamais vous avez une solution, je vous en serai éternellement reconnaissante. Je désespère, j'ai vraiment tout essayé mais rien n'y fait !

Je vous remercie d'avance.

2 réponses

Messages postés
20
Date d'inscription
jeudi 14 juillet 2011
Statut
Membre
Dernière intervention
31 mai 2016
3
"Ensuite j'ai bougé, le son a augmenté un peu tout seul et ça a directement basculé vers les hauts parleurs .."
tu as bougé, c'est à dire? un faux contact?
2
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 42854 internautes nous ont dit merci ce mois-ci

Messages postés
17
Date d'inscription
mercredi 4 mai 2016
Statut
Membre
Dernière intervention
4 décembre 2016
3
je suis sur mac mais j'ai une idée sa mais déjas arrivé alors j'ai vérifié d'avoir coupé le son et ensuite le débrancher et le rebrancher
Messages postés
3
Date d'inscription
vendredi 8 avril 2016
Statut
Membre
Dernière intervention
4 mai 2016

Merci pour ta réponse !

Comment as-tu fait exactement ?