Message "adobe flash player 11.1 ou supérieur requis" [Résolu/Fermé]

Signaler
Messages postés
157
Date d'inscription
jeudi 26 juin 2008
Statut
Membre
Dernière intervention
16 mars 2021
-
Messages postés
3348
Date d'inscription
dimanche 20 décembre 2015
Statut
Contributeur
Dernière intervention
17 février 2019
-
Bonjour,
je ne peux pas jouer à de nombreux jeux Facebook: je reçois systématiquement un message: adobe flash Player 11.1 ou supérieur requis".
J'ai accepté l'offre de téléchargement sans résultat.
j'ai fini par désinstaller Firefox, puis j'ai redémarré le PC, rechargé Firefox depuis CCM, et le message subsiste !!!
qui pourrait me dire ce qui se passe, et comment corriger ce problème .... que je ne rencontre pas avec Chrome ?
Merci d'avance
--

3 réponses

Messages postés
157
Date d'inscription
jeudi 26 juin 2008
Statut
Membre
Dernière intervention
16 mars 2021
6
Merci Dori@n,
Fait, mais toujours le même message !

dommage, j'aimerai bien me débarrasser de Chrome...


Adobe Flash Player 11.1 ou supérieur requis pour jouer
Télécharger Adobe Flash Player

Criminal Case Page Fan | Politique de Confidentialité | Conditions d'Utilisation | Aide et Assistance

Si le jeu ne s'affiche pas correctement, merci de mettre à jour votre lecteur flash en cliquant ici.
Tous droits réservés. © 2012 Pretty Simple SA. [r42736]
Identifiant : 762294437


Messages postés
157
Date d'inscription
jeudi 26 juin 2008
Statut
Membre
Dernière intervention
16 mars 2021
6
Je crois que j'ai compris

c'est quand j'utilise une fenêtre NAVIGATION PRIVEE !
en navigation normale ça marche !!!!!
En tout cas, merci de l'attention portée à mon petit problème.
Bonne journée.
Messages postés
3348
Date d'inscription
dimanche 20 décembre 2015
Statut
Contributeur
Dernière intervention
17 février 2019
1 486
Re,

De rien.
Messages postés
3348
Date d'inscription
dimanche 20 décembre 2015
Statut
Contributeur
Dernière intervention
17 février 2019
1 486
Bonjour,

Installe celui là :

=> https://fpdownload.macromedia.com/get/flashplayer/current/licensing/win/install_flash_player_21_plugin.exe