Décalage image/son adobe premier pro CC [Résolu/Fermé]

Signaler
Messages postés
696
Date d'inscription
dimanche 14 juin 2015
Statut
Membre
Dernière intervention
5 avril 2019
-
Messages postés
696
Date d'inscription
dimanche 14 juin 2015
Statut
Membre
Dernière intervention
5 avril 2019
-
Bonjour,

Quand je filme mes vidéos, j'enregistre le son du jeu avec ShadowPlay et le son de ma voix(pour la synchronisation), et j'enregistre le son de ma voix une deuxième fois avec audacity (pour avoir un son plus fort).
Le seul problème est que quand je fais "synchroniser" le son, au début il n'y a pas de problème mais à la fin de la vidéo (10 à 30 minutes après) j'ai un décalage de 10 à 50sec.
Shadowplay enregistre à 30FPS.

Savez vous ou se trouve le problème ?

J'ai besoin d'une solution rapidement si possible.

Matancy

2 réponses

Messages postés
696
Date d'inscription
dimanche 14 juin 2015
Statut
Membre
Dernière intervention
5 avril 2019
67
Bonjour,

J'ai besoin d'une réponse rapidement si possible.

Matancy
Messages postés
3
Date d'inscription
mardi 26 avril 2016
Statut
Membre
Dernière intervention
27 avril 2016

J'ai le même problème, mais j'ai remarqué que l'image s'accélère toute seul ce qui provoque le décalage image/son ...
Pour info je tourne aussi avec ShadowPlay ou le fichier brut est nickel .
J'ai ce problème depuis que je suis passé sur Windows 10, c'est votre cas ?
Pas de solution pour le moment. :'(
Messages postés
696
Date d'inscription
dimanche 14 juin 2015
Statut
Membre
Dernière intervention
5 avril 2019
67
Bonjour,

J'ai toujours le problème mais pour ne plus l'avoir il ne faut plus utiliser ShadowPlay, utilisez Action!

Vous pouvez l'obtenir de manière pas très légale mais sur ce point je vous laisse gérer.

Ce logiciel va faire en sorte de ne pas mettre d'images perdues.

Matancy