Mon ordi ne veux plus s'allumer aidez moi :'(

Fermé
Agentgb Messages postés 11 Date d'inscription dimanche 17 avril 2016 Statut Membre Dernière intervention 21 avril 2016 - 17 avril 2016 à 13:19
morpheuslemoine Messages postés 63 Date d'inscription mardi 21 avril 2009 Statut Membre Dernière intervention 24 janvier 2018 - 17 avril 2016 à 21:46
j'ai un probleme j'ai allumer mon ordi hier lendemain il ne veux plus marcher c'est assez urgent !
A voir également:

13 réponses

dragon301 Messages postés 396 Date d'inscription dimanche 12 juillet 2015 Statut Membre Dernière intervention 25 décembre 2016 43
17 avril 2016 à 13:20
il n'a aucun signe de vie ?
0
Agentgb Messages postés 11 Date d'inscription dimanche 17 avril 2016 Statut Membre Dernière intervention 21 avril 2016
17 avril 2016 à 13:20
non
0
dragon301 Messages postés 396 Date d'inscription dimanche 12 juillet 2015 Statut Membre Dernière intervention 25 décembre 2016 43 > Agentgb Messages postés 11 Date d'inscription dimanche 17 avril 2016 Statut Membre Dernière intervention 21 avril 2016
17 avril 2016 à 13:21
a tu vérifié les branchements, un ordinateur portable ou une tour ?
0
Agentgb Messages postés 11 Date d'inscription dimanche 17 avril 2016 Statut Membre Dernière intervention 21 avril 2016
17 avril 2016 à 13:22
portable et oui j'ai tout verif
0
dragon301 Messages postés 396 Date d'inscription dimanche 12 juillet 2015 Statut Membre Dernière intervention 25 décembre 2016 43
17 avril 2016 à 13:25
as-tu enlever la batterie et laisser sur secteur ?
0
Agentgb Messages postés 11 Date d'inscription dimanche 17 avril 2016 Statut Membre Dernière intervention 21 avril 2016
17 avril 2016 à 13:26
oui
0
raspey Messages postés 9269 Date d'inscription dimanche 16 décembre 2007 Statut Membre Dernière intervention 27 novembre 2022 245
17 avril 2016 à 14:38
Salut débranches la batterie et le cable du secteur.
Restes appuyer sur le bouton on/off pendant 1 minute et rebranches au secteur et appuies sur le bouton on/off pour espérer qu'il y ai un signe
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
Agentgb Messages postés 11 Date d'inscription dimanche 17 avril 2016 Statut Membre Dernière intervention 21 avril 2016
17 avril 2016 à 15:28
je remet aussi la baterie ?
0
dragon301 Messages postés 396 Date d'inscription dimanche 12 juillet 2015 Statut Membre Dernière intervention 25 décembre 2016 43
17 avril 2016 à 17:06
oui
0
raspey Messages postés 9269 Date d'inscription dimanche 16 décembre 2007 Statut Membre Dernière intervention 27 novembre 2022 245
17 avril 2016 à 20:51
ca donne quoi?
0
Agentgb Messages postés 11 Date d'inscription dimanche 17 avril 2016 Statut Membre Dernière intervention 21 avril 2016
17 avril 2016 à 20:52
rien :'( je commence a m'inquite
0
raspey Messages postés 9269 Date d'inscription dimanche 16 décembre 2007 Statut Membre Dernière intervention 27 novembre 2022 245
17 avril 2016 à 21:32
tu n'as aucun voyants qui s'allument?
0
Agentgb Messages postés 11 Date d'inscription dimanche 17 avril 2016 Statut Membre Dernière intervention 21 avril 2016
17 avril 2016 à 21:34
non
0
raspey Messages postés 9269 Date d'inscription dimanche 16 décembre 2007 Statut Membre Dernière intervention 27 novembre 2022 245
17 avril 2016 à 21:35
meme en bougeant le branchement du secteur sur ton ordi?
0
Agentgb Messages postés 11 Date d'inscription dimanche 17 avril 2016 Statut Membre Dernière intervention 21 avril 2016
17 avril 2016 à 21:38
oui
je pense l'emene chez l'informaticien demain
0
raspey Messages postés 9269 Date d'inscription dimanche 16 décembre 2007 Statut Membre Dernière intervention 27 novembre 2022 245
17 avril 2016 à 21:41
cest vrai que ca sent pas bon! peut etre la carte mère

--
0
morpheuslemoine Messages postés 63 Date d'inscription mardi 21 avril 2009 Statut Membre Dernière intervention 24 janvier 2018 7
17 avril 2016 à 21:38
C est quel marque ton ordinateur?
0
Agentgb Messages postés 11 Date d'inscription dimanche 17 avril 2016 Statut Membre Dernière intervention 21 avril 2016
17 avril 2016 à 21:41
asus x5dip

--
0
morpheuslemoine Messages postés 63 Date d'inscription mardi 21 avril 2009 Statut Membre Dernière intervention 24 janvier 2018 7
17 avril 2016 à 21:46
Tu as vérifié si ton chargeur délivre la bonne tension?
0