Php-win.exe-Erreur système

Fermé
hcust
Messages postés
3
Date d'inscription
jeudi 7 avril 2016
Statut
Membre
Dernière intervention
9 avril 2016
- 7 avril 2016 à 01:41
Danielcoo
Messages postés
31
Date d'inscription
samedi 24 janvier 2015
Statut
Membre
Dernière intervention
25 septembre 2016
- 25 sept. 2016 à 05:24
Bonjour,
Je n'ai pas pu lancer Wampserver64 car le programme
MSVCR110.dll est manquant.
Pouvez vous m'indiquer si vous avez été confronté à ce problème et trouver une solution ?
Je vous remercie par avance de votre aide.
A voir également:

3 réponses

ryko1820
Messages postés
1645
Date d'inscription
dimanche 28 avril 2013
Statut
Membre
Dernière intervention
15 août 2021
306
7 avril 2016 à 06:20
Hello,

peut être peux tu t'inspirer des réponses déjà postées pour un problème similaire : https://forums.commentcamarche.net/forum/affich-26077023-msvcr100-dll-manquant-missing-la-solution#top
0
hcust
Messages postés
3
Date d'inscription
jeudi 7 avril 2016
Statut
Membre
Dernière intervention
9 avril 2016

7 avril 2016 à 12:35
Bonjour,
j'ai résolu le pb de MSVCR110.dll manquant mais je n'arrive toujours pas à lancer Wampserver64.
Merci de votre réponse.
0
Danielcoo
Messages postés
31
Date d'inscription
samedi 24 janvier 2015
Statut
Membre
Dernière intervention
25 septembre 2016
3
25 sept. 2016 à 05:24
Bonjour,
Consermant wamp je ne l'aime pas parce qu'il a trop d'erreur, ce que j'aime le plus c'est WebLocal parce qu'il es puissant et na jamais recu d'erreur contrairement a wamp.
le lien de téléchargement: http://ausea.eu.pn/
0