Bug ram windows 10

Résolu/Fermé
PhantomP1
Messages postés
11
Date d'inscription
lundi 14 septembre 2015
Statut
Membre
Dernière intervention
15 avril 2016
- 17 mars 2016 à 17:46
PhantomP1
Messages postés
11
Date d'inscription
lundi 14 septembre 2015
Statut
Membre
Dernière intervention
15 avril 2016
- 17 mars 2016 à 18:17
Bonjours tous le monde !
je suis en possession d'un ordinateur fixe monté par mes soins avec à son bord :
-I7 4790K @4.0ghz
-16gb DDR3 en ram
-Asus maximus VI formula
-Asus gtx 780 dcuii
-600 watt d'alimentation
-environ 2to de disque dur dont un SSD de 128 GO
donc plutôt une bonne machine

j'ai depuis quelque temps un problème de ram : je lance mon ordinateur normalement et je vois 50% de ram utiliser alors que je n'ai aucune application lancé et que je suis sur le bureau (je suis sur windows 10) .

j'ai donc tout éssayer : scan antivirus par 3 antivirus différent, défragmentation des disques dur, correction dans le registre windows... rien ne résoue mon problème à part un redémarage . A la limite si c'était juste ça , un redémarage et c'est ok ... mais le vrai problème c'est plus mon ordinateur va rester allumer, plus la consomation en ram va augmenter (en commençant à écrire cela , l'utilisation était de 12% et elle vient de passer à 21%) et cela même si je ne lance aucune application : l'utilisation en ram augmente.

(je précise que tous mes drivers et que mon bios est à jours)

si vous avez eu le même problème et que vous avez une solution, je veux bien la connaître

merci d'avance, Phantom

1 réponse

acohen612
Messages postés
883
Date d'inscription
mercredi 6 janvier 2016
Statut
Membre
Dernière intervention
24 avril 2022
166
17 mars 2016 à 18:05
Tu as peut être été infecté par un virus, pour le vérifier:
-Télécharge le logiciel ZHPCleaner
-Lance le
-Lance un scan
-Lance le nettoyage
-Redémarre ton PC
Le problème pourrait être résolu.
0
PhantomP1
Messages postés
11
Date d'inscription
lundi 14 septembre 2015
Statut
Membre
Dernière intervention
15 avril 2016

17 mars 2016 à 18:17
Effectivement j'avais 33 malwares présent sur mon ordinateur !

merci énormement à toi !
0