Désolé, nous ne pouvons pas atteindre cette page [Fermé]

Signaler
Messages postés
21
Date d'inscription
vendredi 25 avril 2014
Statut
Membre
Dernière intervention
3 septembre 2016
-
Messages postés
21
Date d'inscription
vendredi 25 avril 2014
Statut
Membre
Dernière intervention
3 septembre 2016
-
Bonjour
J'ai un pc portable Asus avec Windows 10, je ne peux plis aller sur internet... Chaque adresse n'est plus reconnue.. Pourtant je peux seulement me connecter sur mon cpte Gmail... Je ne comprends plus rien.
Merci pour votre aide

1 réponse

Messages postés
521
Date d'inscription
vendredi 29 décembre 2006
Statut
Membre
Dernière intervention
5 mars 2016
64
Bonjour, pouvez-vous me détailler le problème plus précisément.

2
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 61378 internautes nous ont dit merci ce mois-ci

Messages postés
21
Date d'inscription
vendredi 25 avril 2014
Statut
Membre
Dernière intervention
3 septembre 2016

Bonjour,
Pas facile, je peux essayer : le WIFI ne fonctionnait plus depuis environ 2 mois et j'ai résolu le problème en branchant mon ordi portable avec un cable sur ma Livebox Orange....
Mais, depuis vendredi le compte utilisateur de mon ami ne permettait plus d'ouvrir internet via Microsoft Edge.... j'ai tenté d'identifier le problème mais au final, ne comprenant rien ... j'en suis arrivée à pouvoir me connecter sur ma messagerie Gmail, dans la barre de recherche Google, mais si mes recherches de sites ouvraient bien la liste des sites possibles, j'obtenais systématiquement un message m'indiquant que la page web est introuvable avec demande de vérifier l'adresse, par ailleurs tout à fait correcte...
de manip en manip, je viens de rebrancher mon ordi avec le cable....j'ai pu ouvrir l'onglet du portail orange et m'identifier. Avec le moteur de recherche Orange j'ai pu ouvrir le site de CCM....et vu votre réponse. Je vous remercie par avance de votre réactivité.
A cette heure, ..je sais que j'ai récupérer une connection "privée" et que les maj de mon antivirus ont été réalisées. Je ne comprends même plus quel moteur de recherche internet j'utilise..
Dans les propriétés de : Internet, l'adresse https://www.microsoft.com/en-us/windows/ est revenue comme par enchantement en page de démarrage après le branchement par cable.
Alors qu'avant sur ma session administrateur, ainsi que sur celle de mon ami utilisateur, l'une comme l'autre ressemblaient à n'importe quoi (http://r.orange.fr/r/Oodc home ie sur ma session et un truc du genre "about bank" (me souviens +) sur la session utilisateur..... )
Pas facile d'identifier le problème.
néanmoins, maintenant, dois-je tenter de télécharger un moteur de recherche internet, sachant qu'aucun ne semble plus figurer dans les programmes de mon pc..... en réalité je m'embrouille entre la gestion de mon ordi et mon smartphone, les différentes adresses et la synchronisation (Orange, Gmail, Outlook Microsoft....) Peut-être pourriez vous m'aider à comprendre quelle configuration je dois adopter pour retrouver l'usage correcte d'internet sur mon ordi, avec windows 10 ? Quel moteur de recherche (Google, Google Chrome, Google +, Microsoft Edge,.????.. quelle prise de tête !
Merci d'avance pour votre aide.
Messages postés
21
Date d'inscription
vendredi 25 avril 2014
Statut
Membre
Dernière intervention
3 septembre 2016

Bonjour fabriceg,
Oups, Je découvre aujourd'hui votre message... désolée de n'y avoir pas répondu. Mon problème est depuis résolu.
Merci à vous