Impossible d'activer la carte wi-fi [Résolu/Fermé]

Signaler
Messages postés
39
Date d'inscription
mardi 28 mai 2013
Statut
Membre
Dernière intervention
1 mars 2016
-
Messages postés
80665
Date d'inscription
mercredi 27 mai 2009
Statut
Modérateur
Dernière intervention
16 octobre 2020
-
Bonjour,

Depuis ce matin, je ne parviens plus à activer ma carte Wi-fi, j'ai tout essayé, déinstaller, réinstaller les pilotes, désactiver et essayé de réactiver, rien n'y est fait ... Je suis en possession d'un DELL Latitude E5550 15" i5, avec carte wifi : Intel(R) Dual Band Wireless-AC 7265.


Merci d'avance pour toutes vos réponses,



Bünyamin

3 réponses

Messages postés
80665
Date d'inscription
mercredi 27 mai 2009
Statut
Modérateur
Dernière intervention
16 octobre 2020
11 714
Bonjour,

Fais une restauration du système et choisis une date antérieure au problème.
Regarde ce tuto --> Restauration système Windows 7

Messages postés
39
Date d'inscription
mardi 28 mai 2013
Statut
Membre
Dernière intervention
1 mars 2016
6
Salut,

Merci pour la réponse rapide, seul petit problème, c'est que je travaille pour le support informatique, j'y ai pensé à cette restauration du système mais c'est le PC du comptable qui a ce soucis et je n'ai su que tester brièvement car il travaille par câble ici mais en rentrant il travaille avec un VPN en Wi-Fi :/ Je voulais faire ça, sans vraiment le déranger dans son travail.
Messages postés
80665
Date d'inscription
mercredi 27 mai 2009
Statut
Modérateur
Dernière intervention
16 octobre 2020
11 714
Je voulais faire ça, sans vraiment le déranger dans son travail

Que ce soit désinstaller, installer, restauration, etc...
Il est certain qu'il doit arrêter son travail pour le temps de résoude le problème !
Messages postés
39
Date d'inscription
mardi 28 mai 2013
Statut
Membre
Dernière intervention
1 mars 2016
6
Oui vous avez raison, je suis d'accord, j'ai tenté la restauration mais j'ai eu une erreur lors du redémarrage, du coup, j'ai désactivé la carte réseau Ethernet et la carte réseau wifi s'est réactivée toute seule. Ce "problème" est dû au fait que le VPN installé impose une seule connexion pour maximiser la sécurité.

Merci pour votre aide,



Bünyamin
Messages postés
80665
Date d'inscription
mercredi 27 mai 2009
Statut
Modérateur
Dernière intervention
16 octobre 2020
11 714
De rien.
Bonne soirée.