Réseaux introuvables window 8.1 [Fermé]

Signaler
-
Messages postés
13432
Date d'inscription
dimanche 14 juin 2015
Statut
Contributeur
Dernière intervention
30 septembre 2020
-
Bonjour,

J'ai un ordinateur portable Packard Bell depuis 2013 sous Windows 8.1.

Depuis quelque jours, j'ai un soucis de réseaux. Une fois par jour en moyenne (aujourd'hui 3), je n'ai plus de réseaux, quand je check mes connexions il y a marqué "réseaux introuvables".

Quand je redémarre toute redevient à la normale mais ça revient de façon aléatoire, c'est assez pénible :/

C'est un problème venant de mon ordi car quand cela m'arrive, mes proches habitant sous le même tout n'ont aucun pbs côté connexion avec leurs propres ordis.

J'ai essayé de résoudre les problème via le centre réseau et partage mais cela ne me donne que la solution "éteignez/rallumez votre routeur"

J'ai parcouru les sujet évoquant un problème similaire mais j'ai pu remarqué qu'il s'agissait souvent de nouveaux appareils (alors que le mien date de 2013) et je n'ai pas trouvé de solutions.

Quelqu'un aurait une idée d'où ça pourrait venir ? Comment y remédier ?

Je ne suis pas sûre mais il me semble que ça a commencé après que windows aie effectué des mises à jours automatiques il y a quelques jours.

Merci d'avance de vos réponses~




3 réponses

Messages postés
8553
Date d'inscription
lundi 21 décembre 2015
Statut
Membre
Dernière intervention
21 juillet 2020
512
Bonjour,

Téléchargez le pilote de mise à jour sur drivercloud, allez dans le gestionnaire de périphérique et désinstallez le pilote de votre carte réseau (il se peut qu'il soit instable ou autre l'informatique n'est pas infaillible). Après la désinstallation, redémarrez votre ordinateur puis installez le pilote que vous aviez téléchargé.
Pensez à faire une sauvegarde comme ça si il y a un soucis en route, vous pourrez restaurer votre ordinateur.
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 60769 internautes nous ont dit merci ce mois-ci

Messages postés
13432
Date d'inscription
dimanche 14 juin 2015
Statut
Contributeur
Dernière intervention
30 septembre 2020
5 600
bonjour ,

essayer ceçi :
clic droit sur le bouton démarrer ou touche clavier Windows+X
gestionnaire de périphériques
carte reseau
- clic droit sur votre carte réseau
propriété
onglet gestion de l'alimentation
décocher "autoriser l'ordinateur à éteindre ce périphérique pour économiser de l'énergie"
si vous avez plusieurs cartes, faites-le pour chacune

Mettez également à jour vos pilotes de carte réseau :

https://www.driverscloud.com/fr/actualite/230-1/nouveau-service-de-drivers-ma-configcom

installation de l 'agent
installation automatique
allez ensuite dans votre dossier télechargement(ou autre chemin que vous avez défini)
lancer à présent DriversCloud.com demarrer la selection puis sur detecter
une page interner s 'ouvre
clic sur onglet mes pilotes
vous avez alors la liste de vos pilotes à mettre à jour.
puis telecharger vos pilotes.
si besoin aide
une fois fait la detection de l agent(detecter)
une page internet s 'ouvre
clic sur onglet mes pilotes
les pilotes à mettre à jours s 'affiche
vous cliquer soit sur la ligne ou bien sur la petite fleche sur votre droite
puis vous enregistrer le fichier
vous fermer votre navigateur
et vous installer le pilote


Merci de votre réponse !

Alors j'ai fait tout ce que vous avez dit mais cela ne m'a affiché aucun problème/besoin de mettre à jour les pilotes et le problème persiste :/
Messages postés
13432
Date d'inscription
dimanche 14 juin 2015
Statut
Contributeur
Dernière intervention
30 septembre 2020
5 600
bonjour ,

regarder ce post :

https://forums.commentcamarche.net/forum/affich-1764690-deconnexion-intempestive-wifi

1/ 'ai pu résoudre le meme type de problème en allant dans le panneau de config -> systeme -> matériel -> gestionnaire de péripherique. Cherche ta carte sans fil (carte réseau) et clique sur le bouton droit de a souris et choisis propriétés.
dans l'onglet "avancé", suivant le type de carte, on trouve une liste de propriétés. Si tu choisis "mode sans fil" et que tu décoches la valeur par défaut pour choisir 802.11b & 802.11g, ô miracle ça fonctionne !!!

2/ j'ai galéré pendant des semaines et effectivement en déconnectant le bluetooth, je n'ai plus de déconnection intempestive du wifi...