Afficher moyenne ± ecart type dans la même case excel [Résolu/Fermé]

Signaler
-
 maj -
Bonjour,
Comment afficher moyenne plus au moins ecart type dans la même case ! Je suis bloqué depuis hier , merci pour votre aide


1 réponse

Messages postés
12798
Date d'inscription
mercredi 16 janvier 2013
Statut
Membre
Dernière intervention
30 octobre 2020
2 050
Bonjour

Avec par ex les valeurs dans la plage B1:B28 et un arrondi au centième :
=ARRONDI(MOYENNE(B1:B28);2) &" "& CAR(177) &" " & ARRONDI(ECARTYPE(B1:B28);2)

Cdlmnt
Via
merci ! vous m'avez sauver la vie :)) thx !