Mail orange bloqué - mais internet ok [Résolu/Fermé]

Signaler
Messages postés
86
Date d'inscription
vendredi 8 mars 2013
Statut
Membre
Dernière intervention
27 septembre 2019
-
 JeanM -
Bonjour,

Sur mac (imac mi-2007) OS 10.6.8, j'ai depuis ce matin un problème pour accéder à mes mails orange. L'identification rame (mozilla), en passant par safari, c'est pareil. Pourtant, la navigation internet se fait sans problème. J'ai fait un nettoyage ONYX sans résultat.
J'ai installé chrome pour voir. Ouverture des mails ok, mais je ne peux pas répondre, et l'actualisation des mails bloquent.

Merci d'avance pour votre aide ;)

7 réponses

Messages postés
26747
Date d'inscription
jeudi 5 avril 2007
Statut
Contributeur
Dernière intervention
18 novembre 2020
4 790
Salut,

Je ne comprends pas ton problème ! tu n'utilises pas Mail ou autre Outlook, comme logiciel de courrier électronique ?
Tu parles de Mozilla, Safari et Chrome, avec lesquels tu accèdes à Internet soit mais pour recevoir et envoyer tes mails, il vaut mieux utiliser un logiciel spécifique.
Donc, expliques, avec plus de détails/précisions, ce que tu fais exactement car, comme j'ai du te le dire, par ailleurs, nous ne sommes pas devins ;-)
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 76687 internautes nous ont dit merci ce mois-ci

Voilà, problème réglé ce matin.
Cela venait de chez Orange.
Il semble qu'ils aient "réparé" ma ligne.
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 76687 internautes nous ont dit merci ce mois-ci

Messages postés
86
Date d'inscription
vendredi 8 mars 2013
Statut
Membre
Dernière intervention
27 septembre 2019

personne ?
Messages postés
86
Date d'inscription
vendredi 8 mars 2013
Statut
Membre
Dernière intervention
27 septembre 2019

Salut Dédé, j'utilise la boite mail du portail orange. Il m'est arrivé d'utiliser outlook par le passé, et suite crash du pc, tous les mails perdus. Depuis lors, je fais sur boite mail orange. Au moins les mails ne se vaporisent plus.
J'ai appelé Orange, il semble que ma ligne subissent qq perturbations.

Ping down 54 Mbps / Up 94,24 Mbps / Speed 28,4 ms
Ca te parait correct ?
Messages postés
26747
Date d'inscription
jeudi 5 avril 2007
Statut
Contributeur
Dernière intervention
18 novembre 2020
4 790
Si je comprends bien, tu passes directement par le serveur Orange : https://messagerie.orange.fr/mail.html

Il est possible que ça vienne de chez eux.
Bonsoir Pegaso,
Je rencontre le même problème avec mon Imac OS 10.6.8. Nettoyage sous Onyx fait également et ce que ce soit avec Firefox, Safari ou Opera alors que la navigation Internet est bonne.
J'ai remarqué en positionnant le curseur dans la ligne d'adresse et en faisant "retour" que la page d'identification apparait puis disparait. Il y a un mystère...
En bas à gauche de la page, s'affiche :"données transférées depuis tpc.googlesyndication.com". Avez vous la même chose ?

Cordialement
Messages postés
86
Date d'inscription
vendredi 8 mars 2013
Statut
Membre
Dernière intervention
27 septembre 2019

Oui la même chose.
J'ai installé chrome, et je suis arrivé à rentré sur la boite, à lire et répondre aux mails.

Mais par contre, je ne peux pas changer d'utilisateur (2 boites mail distincts)
Bonjour,
Problème réglé également pour moi. Je pense qu'effectivement ça venait d'Orange. Dommage qu'aucune information ne soit donnée de la part d'Orange lors de ces dysfonctionnements
Pour info, après recherches sur le net, j'avais réussi à accéder à la messagerie en navigation privée sous Firefox.