Blocage temporaire sur windows vista integral [Résolu/Fermé]

Signaler
-
 Cam87 -
bonjour a tous voila j'ai un gros probleme donc deja voila mon materiel :
asus striker extreme
core 2 duo E6700
2 go ram ddr-2 800
cg 7950gx-2
raptor 74 go
windows vista edition integrale

et maintenan voici mon probleme :
souvent mais pas tout le temps quand jinstall un programme ou quand je décompresse quelque chose ou une application un peu longue a ouvrir j'ai un laps de temps ou windows bloque totalemen je ne peu vraimen rien faire meme pas un ctrl+alt+ supp pendan environ 2 min c vraiment enervement je n'arrive pas a trouver d'ou sa vient, en sachant que sur un windows XP familiale sa ne le fait pas, jai essayer reinstallé vista mais toujours pareil aidez- moi svp sa serai sympas sinon aucun plantage tout roule parfaitement . Merci pour vos réponses rapide a biento

4 réponses

Messages postés
75
Date d'inscription
lundi 16 juillet 2007
Statut
Membre
Dernière intervention
4 octobre 2007
22
As tu un antivirus?
voui bien sur que j'ai avast en antivirus et je l'utilise sous XP comme sous vista
et j'avais kaspersky avant et toujours le meme probleme
aidez-moi svp?
Messages postés
55
Date d'inscription
jeudi 22 février 2007
Statut
Membre
Dernière intervention
27 juillet 2007
3
ton vista est a jour ?
l antivirus c est une bonne idée tu devrai couper ta connection et tester apres l avoir desactiver .
pendan ces 2 minutes ton disque tourne ?
le pross travail ?
met le compte tour dans la sidebar et provoque le probleme pour voir .
alor couper lantivirus et la connexion jai deja essayer rien changer et pendan c 2 min je n'est strictemen rien ki se passe disque dur ne toune pas le pross non plus le compte tour et mon suivi de perf de mon g15 m'induqe 0% cpu utilisé et la ram reste a 30%
javai oublié mon vista et bien a jour dans tout les sens il ne reste rien a faire dans le windows update
Messages postés
55
Date d'inscription
jeudi 22 février 2007
Statut
Membre
Dernière intervention
27 juillet 2007
3
fé une analyse antivirus en ligne .
et sinon regarde sur le site de microsoft en tappan les mots clef de ton probleme tu trouvera peu etre un correctif .
meme en ayant reinstaller le probleme persiste ?
que dit ton gestionnnaire de periferik ?
antivirus en ligne sa c ok et voué juste apres une reinstall sa le fait aussi toujours pareil
parcontre jvai essayer d'aller voir sur microsoft en attendant continuer a me donné des idées jvous remerci si je resous le probleme jvous informerai ;)
et sinon coté gestionnaire de periph rien a signalé tout est ok
Bonjour à tous,

je crois avoir le même problème lors des installations et décompressions.

J'avais pas ce problème avant. c'est depuis que j'ai changé de carte mère/processeur/ram récemment. J'ai donc réinstallé vista et je réinstalle et décompresse en ce moment plein de logiciels. Ces blocages sont donc très fréquents et énervants.

ça me bloque environ 30 secondes où je peux "presque" rien faire. j'ai fait des tests en mettant le lecteur windows media player: en fait, quand ça arrive ça coupe la musique. si je touche à rien, les animations continuent (compte tour...) et si je passe la souris sur les applications, elles se surlignent normalement. Mais dès que je clique sur quelque chose, ça se bloque. Le clavier ne réagit plus (on peut meme plus éteindre la DEL des majuscules). Mais on peut encore bouger avec la souris. Puis ça reprend d'un coup, comme s'il ne s'était rien passé (la musique reprend au moment où elle s'était arretée etc...)

j'ai avast aussi.
daemon tool en arriere plan
rien d'autre a part les gadgets windows, la musique et mes applications qui s'installent ou décompressent.

au niveau matériel j'ai AMD 64X2 4800+
2Go DDR2 6400
cg 7900 gto
2x160Go Seagate
Gigabyte GA-MA78GPM-DS2H (AMD 780G)
Vista ultimate


Si t'as trouvé la solution, n'hésite pas à la partager :)

moi je fais des tests pour déterminer exactement quand ça arrive pour mieux cerner le probleme. Parce que ça arrive que j'installe un truc sans que ça bloque une seule fois

bonne soirée ;)