Mon ordinateur plante pendant une utilisation forte du CPU !

Résolu/Fermé
DarkSide69 Messages postés 13 Date d'inscription mercredi 10 décembre 2014 Statut Membre Dernière intervention 13 juillet 2018 - Modifié par DarkSide69 le 13/01/2016 à 20:42
marcmarais Messages postés 23866 Date d'inscription mardi 24 avril 2007 Statut Modérateur Dernière intervention 31 mai 2022 - 19 janv. 2016 à 18:07
Bonjour, mon ordinateur rencontre un problème depuis que je suis passé sur windows 10 (il y a longtemp). J'ai eu comme problème que mon pc plante au bout d'utilisation du CPU (freeze), par exemple : un rendu de vidéo qui fait monter la température du CPU ! En essayent de régler le problème, j'ai pensé que c'était du Hardware, donc j'ai changer la Carte Graphique puis le CPU FAN ! Et toujours rien ... Je suis revenue sur Windows 7 si c'était un problème d'OS, mais non ... Drivers ? (Ils sont à jours). Même maintenant, en lancent GTA V, au bout de quelque minute, le jeu soit freeze, ou soit l'ordinateur entier ;( !
Voilà, donc si vous avez une idée de comment faire, merci de la partager ! :)
Cordialement Nicolas

Computer :
-Windows 7 Professionnel 64-bit SP1 [OS]
-AMD A10-5800K [Processeur]
Technologie Trinity 32nm
-8,00 Go Canal-Double DDR3 @ 666 MHz (9-9-10-24) [RAM]
-ASUSTeK COMPUTER INC. F2A85-V PRO (FM2 ) [Carte mère]
-4095 MoNVIDIA GeForce GTX 960 (EVGA) [Carte Graphique]
-CrossFire désactivé
Version ForceWare: 361.43
SLI désactivé

Voilà, si vous avez besoin d'autre information sur mon matérielle, demander-le :)

4 réponses

DarkSide69 Messages postés 13 Date d'inscription mercredi 10 décembre 2014 Statut Membre Dernière intervention 13 juillet 2018 1
13 janv. 2016 à 21:54
UP ! :S
0
marcmarais Messages postés 23866 Date d'inscription mardi 24 avril 2007 Statut Modérateur Dernière intervention 31 mai 2022 4 537
14 janv. 2016 à 09:57
Bonjour,
la première chose à faire est de nous donner les températures de ta machine, au repos et quand tu lances ton logiciel
Essaie avec CPUID HWMonitor stp
0
DarkSide69 Messages postés 13 Date d'inscription mercredi 10 décembre 2014 Statut Membre Dernière intervention 13 juillet 2018 1
17 janv. 2016 à 23:35
J'ai trouvé la solution ! =D
Donc je tien à remercier à marcmarais d'avoir demandé de donner les températures de ma machine (c'est ce que j'ai fais même avant qu'il me le dise ^^) Et j'ai comparé ... Enfaite mon boitier est SuperFROID, dans le boitier = environ 22 degrés, et le CPU = Entre 30 et 40 degrés sans utilisation particulière, et 50-60 degrés à utilisation forte !
J'ai cherché, sans succès ... Puis je me suis rappelé que mon logiciel (Asus) me proposait de mettre à jour le Bios. (Je tien à rappeler que flasher une version à jour pour remplacer votre ancien bios est très dangereux, vérifier bien s'il est compatible avec le modèle de la carte mère ) !
Donc voilà, j'ai mis à jour le bios en le flashant ... sauf que Le bios c'est bien mis à jour mais windows 7 pro 64 bits ne ce lance plus ... j'ai dû réinstaller windows mais le 10 au lieu du 7, et miracle sa fonctionne, je ne plante plus :DDD ! Voilà, si vous avez des questions dites-les moi !
Cordialement Nicolas
0
mavdabee Messages postés 2 Date d'inscription mardi 19 janvier 2016 Statut Membre Dernière intervention 19 janvier 2016
19 janv. 2016 à 17:00
Je n'ai pas très bien compris en quoi mettre ton bios à jour à solutionner le problème ?
0
mavdabee Messages postés 2 Date d'inscription mardi 19 janvier 2016 Statut Membre Dernière intervention 19 janvier 2016
19 janv. 2016 à 16:59
J'ai un peu le même problème, lorsque je joue a des jeux mon pc entier plante, l'image se bloque, il fait un bruit et s’éteint tout net. Pourtant il a moins d'un an, et est bien équipé. Je peux jouer une heure au jeu sans problème puis il bug sans raison. J'ai essayé diverses techniques comme le refroidir avec des packs de froid que je met sous la machine, il tient un peu plus longtemps mais elle plante quand même toujours.

C'est un Dell qui tourne sur windows 10, une idée ?
0
marcmarais Messages postés 23866 Date d'inscription mardi 24 avril 2007 Statut Modérateur Dernière intervention 31 mai 2022 4 537
Modifié par marcmarais le 19/01/2016 à 18:09
Bonjour,
merci de ne pas te greffer sur ce topic qui est résolu, ouvre le tien stp :)
tu cliques sur le bouton vert "créer un nouveau sujet" en bas à droite
tu mets un titre genre "mon portable plante en jeux",
tu fais un copier/coller de ton message
et voilà
0