Vidéo sur grand écran sur Facebook [Résolu/Fermé]

Signaler
Messages postés
229
Date d'inscription
vendredi 10 septembre 2010
Statut
Membre
Dernière intervention
15 mars 2020
-
Messages postés
4842
Date d'inscription
mercredi 22 octobre 2014
Statut
Membre
Dernière intervention
6 octobre 2017
-
Bonjour, depuis quelques jours je n'arrive plus a afficher les vidéos en grand écran ( sauf quelques-unes quand elles sont téléchargées sur un journal ). La vidéo s'ouvre grand écran et aussitôt l'écran devient tout blanc.
Il faut que je revienne sur le petit format.
est-ce que quelqu'un possède la solution ?
Encore un bug Windows 10 ??
Merci pour votre aide.
Yvon02

3 réponses

Messages postés
4842
Date d'inscription
mercredi 22 octobre 2014
Statut
Membre
Dernière intervention
6 octobre 2017
668
Bonsoir

Essayer un autre navigateur comme edge
Messages postés
229
Date d'inscription
vendredi 10 septembre 2010
Statut
Membre
Dernière intervention
15 mars 2020
18
Bonsoir, j'ai suivi votre conseil. J'ai essayé avec "Chrome" et ce navigateur lit bien toutes les vidéos en grand écran. Avec Internet explorer 11 il en lit beaucoup mais il y en a qui deviennent toutes blanches.
Peut-être il y a quelque chose a faire pour ce navigateur ??
Bonne année
Yvon02
Messages postés
4842
Date d'inscription
mercredi 22 octobre 2014
Statut
Membre
Dernière intervention
6 octobre 2017
668
Re
Peut être le réinstaller je vois rien d'autre
Messages postés
229
Date d'inscription
vendredi 10 septembre 2010
Statut
Membre
Dernière intervention
15 mars 2020
18
Je vais attendre un peu, je vous explique quelque chose : un moment après avoir installé W10, je ne pouvais plus lire aucune vidéo, Facebook....Dropbox...meme les miennes, sur Groove, le lendemain il y a eu une petite mise a jour, très courte, et tout est redevenu normal.
Merci encore et bonne soirée.
Yvon02
Messages postés
4842
Date d'inscription
mercredi 22 octobre 2014
Statut
Membre
Dernière intervention
6 octobre 2017
668
Faut toujours garder à jour si non deviens vite instable

Bonne soirée
Messages postés
229
Date d'inscription
vendredi 10 septembre 2010
Statut
Membre
Dernière intervention
15 mars 2020
18 >
Messages postés
4842
Date d'inscription
mercredi 22 octobre 2014
Statut
Membre
Dernière intervention
6 octobre 2017

Je reviendrai peut-être dans quelque temps (je n'espère pas du moins pour ce problème)
Pour le moment je vais cliquer comme "Résolu" puisque j'arrive a lire sur Chrome. Bien sur ce n'est pas la bonne solution, c'en est une. La bonne c'est que tous les navigateurs lisent normalement.
Merci d'être sur CCM pour nous aider
Yvon02
Messages postés
4842
Date d'inscription
mercredi 22 octobre 2014
Statut
Membre
Dernière intervention
6 octobre 2017
668 >
Messages postés
229
Date d'inscription
vendredi 10 septembre 2010
Statut
Membre
Dernière intervention
15 mars 2020

Merci a vous et bonne continuation