Echec de chargement du module au démarrage windows, à l'aide!!!

Résolu/Fermé
st2on
Messages postés
3
Date d'inscription
mardi 4 décembre 2012
Statut
Membre
Dernière intervention
4 janvier 2016
- 31 déc. 2015 à 15:45
Malekal_morte-
Messages postés
180254
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur, Contributeur sécurité
Dernière intervention
26 mars 2021
- 4 janv. 2016 à 11:22
Bonjour,

j'ai ce message qui s'affiche au démarrage de windows :"Echec de chargement du module "C:\User\stoon\Appdate\local\Izw...\Sdlzintervall.dll" Vérifiez que le fichier binaire est stocké a l'emplacement désigné par le chemin etc.....

J'ai essayé une analyse complète avec l'antivirus windows, + nettoyage malware byte+ adw cleaner et le message est toujours la.
J'ai vu sur des forums que certains faisaient des analyses et postaient les rapport pour être aidés et on leur disait de supprimer tel ou tel fichier ou fairetelle manip, ça devient trop complexe pour moi....!!! Est ce que quelqu'un connait ce problème qui je crois est un virus et peut il m'aider????
D'avance merci
Bastien

2 réponses

Malekal_morte-
Messages postés
180254
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur, Contributeur sécurité
Dernière intervention
26 mars 2021
24 557
31 déc. 2015 à 15:49
0
st2on
Messages postés
3
Date d'inscription
mardi 4 décembre 2012
Statut
Membre
Dernière intervention
4 janvier 2016

4 janv. 2016 à 00:45
bonjour
le message n'apparait plus et l'antivirus ne detecte rien donc c'est ok pour moi. Merci beaucoup!!!!!!!!!!
Résolu =)))))))
0
Malekal_morte-
Messages postés
180254
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur, Contributeur sécurité
Dernière intervention
26 mars 2021
24 557
4 janv. 2016 à 11:22
de rien =)
0