PB avec transmetteur audio vidèo !! J'ai le Son mais pas l'image [Fermé]

Signaler
Messages postés
7
Date d'inscription
dimanche 13 décembre 2015
Statut
Membre
Dernière intervention
14 décembre 2015
-
Messages postés
43725
Date d'inscription
jeudi 25 octobre 2007
Statut
Membre
Dernière intervention
11 février 2021
-
Bonjours j'ai acheter un transmetteur audio video metronic 475368 que j'ai brancher le transmetteur en pèritel sur mon dècodeur sfr et l'emmetteur sur ma 2eme tv de chambre!! J'ai le son mais pas l'image!! PQ si quelqu'un peux me dire pourquoi ça ne marche pas

4 réponses

Messages postés
109494
Date d'inscription
mardi 1 octobre 2013
Statut
Modérateur
Dernière intervention
27 février 2021
8 534
Bonsoir,
il y a peut être une configuration à faire sur ton décodeur SFR
Au fait :
"et l'emmetteur sur ma 2eme tv " tu dois vouloir dire récepteur ?

J'appelle un chat un chat *
     *en Français dans le texte
Messages postés
7
Date d'inscription
dimanche 13 décembre 2015
Statut
Membre
Dernière intervention
14 décembre 2015

J'ai fais tout les règlages possible et ça ne marche tjr pas
Messages postés
7
Date d'inscription
dimanche 13 décembre 2015
Statut
Membre
Dernière intervention
14 décembre 2015

Ouiii
Messages postés
109494
Date d'inscription
mardi 1 octobre 2013
Statut
Modérateur
Dernière intervention
27 février 2021
8 534
Si tout à été configuré et branché correctement, c'est qu'il y a un souci , retour au vendeur pour tests et faire jouer la garantie
Messages postés
7
Date d'inscription
dimanche 13 décembre 2015
Statut
Membre
Dernière intervention
14 décembre 2015

Ouii je pense aussi qu'il va retournè en magasin !! Je me fais chier depuis hier soir
Messages postés
109494
Date d'inscription
mardi 1 octobre 2013
Statut
Modérateur
Dernière intervention
27 février 2021
8 534
Oui, reste zen, tu peux ronronner ...;-)
Messages postés
7
Date d'inscription
dimanche 13 décembre 2015
Statut
Membre
Dernière intervention
14 décembre 2015

Mdr
Messages postés
109494
Date d'inscription
mardi 1 octobre 2013
Statut
Modérateur
Dernière intervention
27 février 2021
8 534
Et bon apéro et repasse donner des nouvelles...;-)
Messages postés
7
Date d'inscription
dimanche 13 décembre 2015
Statut
Membre
Dernière intervention
14 décembre 2015

Messages postés
43725
Date d'inscription
jeudi 25 octobre 2007
Statut
Membre
Dernière intervention
11 février 2021
9 310
Bonsoir...

Je ne suis pas certain que le décodeur >SFR autorise à voir la télé sur 2 TV différentes...ce serait un peu "simple" à mon avis......à vérifier !
Ou, à la limite, 2 fois la même chaîne... ?
Cdt,
@+

Messages postés
109494
Date d'inscription
mardi 1 octobre 2013
Statut
Modérateur
Dernière intervention
27 février 2021
8 534
Oui mais ce qui est surprenant c'est qu'il y ait le son
Messages postés
7
Date d'inscription
dimanche 13 décembre 2015
Statut
Membre
Dernière intervention
14 décembre 2015

Oui j'ai le son mais pas l'image mais je pense aussi que ça dois venir du dècodeur
Messages postés
43725
Date d'inscription
jeudi 25 octobre 2007
Statut
Membre
Dernière intervention
11 février 2021
9 310
Aussi....! ;)