Activer ipv6 sur windows 7

Résolu/Fermé
tuyet - Modifié par brupala le 9/12/2015 à 17:10
brupala
Messages postés
103566
Date d'inscription
lundi 16 juillet 2001
Statut
Membre
Dernière intervention
24 juin 2022
- 9 déc. 2015 à 22:29
Bonjour à vous tous,

Nous avons eu le problème de connecter. Nous avons passé dans Panneau de configuration\Réseau et Internet\Centre Réseau et partage\Connexion.
Après nous avons cliqué sur Connexion au réseau local\Connectivité IPV6 : Pas d'accès Internet.

Ensuite nous avons entré dans "regedit" et continué "HKEY_LOCAL_MACHINE\SYSTEM\CurrentControlSet\Services\Tcpip6\Parameters\".

Puis nous avons rencontré à droit dans la colonne
"Nom = Dhcpv6DUID",
"Type = REG_BINARY",
"Données = 00 01 00 01 1d f8 b6 d7 00 19 66 77 eb 96"

Ce sera gentil de nous aider, merci et nous vous souhaitons une agéable fin journée.

Cordialement,
Informations personnelles retirées par le modérateur

1 réponse

brupala
Messages postés
103566
Date d'inscription
lundi 16 juillet 2001
Statut
Membre
Dernière intervention
24 juin 2022
13 522
9 déc. 2015 à 17:13
Salut,
IPV6 est toujours activé par défaut sur windows 7.
Qui t'a demandé de bricoler ces paramètres ?
Par contre, je vois que tu es sur une connexion Orange , livebox ?
Et Orange et IPV6, ça fait deux.
Donc voir déjà si il est activé et opérationnel sur la livebosque.
0
Tuyet
Messages postés
363
Date d'inscription
mercredi 11 avril 2007
Statut
Membre
Dernière intervention
13 juin 2022
11
9 déc. 2015 à 18:27
Bonsoir brupala,

Merci de nous répondre. on a vu sur "https://forums.commentcamarche.net/forum/affich-20822078-comment-activer-ipv6-sur-windows-7". Normalement IPV6 est toujours activé par défaut sur windows 7. Mais le problème est ce qu'on ne peut connecte une page seulement, le deuxième non. Par exemple. on lance de recherche sur google et ensuite on clique sur notre réponse ça tombe sur youtube et là ça donne terminé en bas en jaune, il n'y a rien. Comment tu sais qu'on est avec Orange ?!. Nous sommes sur Explorer 08, nous avons essayé installer Explorer 11 ça ne marche pas.
0
brupala
Messages postés
103566
Date d'inscription
lundi 16 juillet 2001
Statut
Membre
Dernière intervention
24 juin 2022
13 522 > Tuyet
Messages postés
363
Date d'inscription
mercredi 11 avril 2007
Statut
Membre
Dernière intervention
13 juin 2022

9 déc. 2015 à 22:29
essaye avec chrome,
en tout cas ça ne doit pas être une problème réseau.
Pour Orange, j'ai mes informations (je suis modérateur sur ce site).
0