Rien ne fonctionne pour pour passer de qwerty en azerty

Résolu/Fermé
bgjojo62 - 5 déc. 2015 à 15:27
 Naustradamus85 - 6 déc. 2015 à 17:45
Bonjour,


Toutes les combinaisons traditionnelles ne fonctionnent pas sur W10... que faire
;ercim pardon merci
BG

2 réponses

Utilisateur anonyme
5 déc. 2015 à 15:32
Cela dépend, ton clavier actuelle est de base qwerty ou azerty ?
0
Naustradamus85
6 déc. 2015 à 17:45
Bonjour, cela n'a rien à voir avec le clavier, puisqu'il fonctionne trÚs bien sur un autre ordinateur sous W.8. Aucune solution avec W.10 même avec les bricolages du type "alt. shift" and Co...Dans les paramÚtres, idem, pas moyen de changer la langue : dÚs que je le fais, l'ordinateur revient en langue US "QWERTY).
Je suis dans une impasse.
Mon ordi est neuf de marque HP acheté en France sur "SMS Distribution" à Lille.
Je pense que c'est un problÚme avec W.10.
Qu'en pensez-vous?
0
Nostradamus85
Messages postés
1
Date d'inscription
dimanche 6 décembre 2015
Statut
Membre
Dernière intervention
6 décembre 2015

6 déc. 2015 à 12:25
Bonjour, cela n'a rien à voir avec le clavier, puisqu'il fonctionne très bien sur un autre ordinateur sous W.8. Aucune solution avec W.10 même avec les bricolages du type "alt. shift" and Co...Dans les paramètres, idem, pas moyen de changer la langue : dès que je le fais, l'ordinateur revient en langue US "QWERTY).
Je suis dans une impasse.
Mon ordi est neuf de marque HP acheté en France sur "SMS Distribution" à Lille.
Je pense que c'est un problème avec W.10.
Qu'en pensez-vous?

Voilà, amicalement
BG
0