Barre des tâches : Empêcher basculement des fenêtres au 1er plan [Résolu/Fermé]

Signaler
Messages postés
4
Date d'inscription
samedi 28 novembre 2015
Statut
Membre
Dernière intervention
29 novembre 2015
-
Messages postés
13117
Date d'inscription
dimanche 14 juin 2015
Statut
Contributeur
Dernière intervention
9 juillet 2020
-
Bonjour,

Je cherche à supprimer une option Windows 8.1 installée par défaut sur mon pc :

Lorsque je passe le curseur de la souris sur les fenêtres miniatures de la barre des tâches, celles-ci s’affichent automatiquement au premier plan sans que j’aie à cliquer. Du coup je ne peux pas accéder à la croix en haut à droite pour fermer la miniature.



J’ai l’habitude de Windows 7 et je n’ai jamais eu ce problème : les miniatures de la barre des tâches restent au premier plan, je dois cliquer dessus pour basculer sur les fenêtres des programmes.

J’ai cherché de mon côté : je pensais à une option d’ergonomie (=> rendre la souris plus facile à utiliser)
L’option « Activer une fenêtre en pointant dessus avec la souris » est décochée, donc ce n’est pas ça.

Auriez-vous des pistes ?

Merci par avance !

4 réponses

Messages postés
13117
Date d'inscription
dimanche 14 juin 2015
Statut
Contributeur
Dernière intervention
9 juillet 2020
5 177
essayer ce réglage:
clic droit sur la barre des taches
propriété
onglet barre des taches
puis sur la ligne boutons de la barre des taches
mettre ne jamais combiner




Messages postés
4
Date d'inscription
samedi 28 novembre 2015
Statut
Membre
Dernière intervention
29 novembre 2015

Bonjour,
Merci pour votre réponse mais cela ne correspond pas à mon problème :
Au lieu de visualiser les fenêtres au second plan, celles-ci apparaissent au premier plan sans que je clique. Du coup les miniatures de la barre des tâches sont cachées par les fenêtres.
Messages postés
13117
Date d'inscription
dimanche 14 juin 2015
Statut
Contributeur
Dernière intervention
9 juillet 2020
5 177
peut etre essayer ce réglage:
clic droit sur la barre de tache
et decocher afficher le bouton des applications actives

Messages postés
13117
Date d'inscription
dimanche 14 juin 2015
Statut
Contributeur
Dernière intervention
9 juillet 2020
5 177
regarder aussi si aero est actvié:clic droit sur la barre des taches
propriété
onglet barre des taches
puis essayer de mettre un theme de windows à la place de celui que vous avez meme si vous en qvez pas:
aller dans parametres depuis le bouton démarrer
personnalisation
thémes
puis à droite parametre du theme
prennez un theme puis un autre
verifiez

Messages postés
4
Date d'inscription
samedi 28 novembre 2015
Statut
Membre
Dernière intervention
29 novembre 2015

Il s'agissait bien d'activer Aero !

Option à cocher dans les propriétés de la barre des tâches :
"Utilisez Aero Peek pour afficher un aperçu du Bureau lorsque vous placer le pointeur de votre souris sur le bouton Afficher le Bureau à l'extrémité de la barre des tâches"

Selon moi c'était pour afficher le Bureau comme sous Windows 7, à droite à côté des date et heure.

Bon en tout cas ça fonctionne !
Merci beaucoup !
Messages postés
13117
Date d'inscription
dimanche 14 juin 2015
Statut
Contributeur
Dernière intervention
9 juillet 2020
5 177
bon enfin c 'est resolu.
en fait maintenant que aero est activé laisser le pointeur de votre sourie ou pad au maximumde votre droite à coté de l 'heure pour passer sur le bureau
quand une application est en cours