Calculer un nombre de plage horaire [Résolu/Fermé]

Signaler
-
 Meg -
Bonjour à tous,

Je suis actuellement en stage et j'ai réalisé un tableau avec des plages horaires.
Et j'ai réussi à mettre des X quand les clients sont venus dans ces horaires.
Maintenant j'aimerai faire la somme des X "clients" qui ont regardé dans ces plages horaires.

Mon tableau ressemble donc à celà

Nom Dates horaires Date Horaire 00:00/06:00

X


X
Somme :


1 réponse

Messages postés
167
Date d'inscription
jeudi 9 octobre 2008
Statut
Membre
Dernière intervention
3 mars 2018
168
Bonjour,

Si j'ai bien compris votre question c'est que vous voulez compter le nombre des X que vous avez marqué !
Dans ce cas utilisez la formule excel

=NB.SI.ENS(plage_de_recherche;critère_cherché)


Exemple: =NB.SI.ENS(A2:A20;"X")

Cordialement


Merci beaucoup !!!!!!!!!!! :)
Vous m'avez sauvé la vie !!

Bonne journée a vous
Cordialement
Mayghan