SOS : doubles flèches bleues ajoutées sur toutes mes vignettes [Résolu/Fermé]

Signaler
Messages postés
5
Date d'inscription
mardi 24 novembre 2015
Statut
Membre
Dernière intervention
28 novembre 2015
-
Messages postés
5
Date d'inscription
mardi 24 novembre 2015
Statut
Membre
Dernière intervention
28 novembre 2015
-
Bonjour
Je suis désespéré. Après des heures de recherches, le mystère reste entier.
Toutes les vignettes de documents (bureautique et photos) sont surchargées d'une double flèche bleue, comme sur la capture d'écran ci-dessous.

C'est très gênant.
Par exemple avec Hubic (synchronisation distante), je ne peux plus connaitre l'état de synchronisation de mes fichiers : la double flèche bleue marque le petit signe que Hubic ajoute aux vignettes.

Une piste à m'indiquer ? Ce serait génial.
Après des heures à chercher dans google et les forums, rien trouvé...

Un GRAND merci d'avance.

4 réponses

Messages postés
8283
Date d'inscription
jeudi 19 mars 2009
Statut
Membre
Dernière intervention
25 février 2020
579
bjr

surement un programme qui a prit le pas
sur celui par défaut
pour visionner les images
va dans propriétés de ton images
clique droit en bas
et regarde si c est marque
s ouvre avec :visionneuse d images Windows
autrement clique sur modifier,,,,,,,
Messages postés
5
Date d'inscription
mardi 24 novembre 2015
Statut
Membre
Dernière intervention
28 novembre 2015

Bjr

merci pour ta piste mais après vérif ce n'est pas ça.
J'ai modifié le programme appelé par défaut
(modifié PaintShopPro par Gimp), mais rien n'y fait...

Jamais vu ça, ni sur les forums que j'ai explorés...
Bizarre !
Messages postés
5
Date d'inscription
mardi 24 novembre 2015
Statut
Membre
Dernière intervention
28 novembre 2015

Ce forum est redoutable :
sous cette discussion, parmi les liens suggérés, celui-ci me semble intéressant :
https://forums.commentcamarche.net/forum/affich-7745530-rouccourci-avec-double-fleche-bleue#q=SOS+%3A+doubles+fl%E8ches+bleues+ajout%E9es+sur+toutes+mes+vignettes&cur=1&url=%2F

Je vais essayer.
Messages postés
5
Date d'inscription
mardi 24 novembre 2015
Statut
Membre
Dernière intervention
28 novembre 2015

Yesss !

Norton 360 était bien le problème.
Comme il n'était plus actif (période d'essai expirée), je n'ai pas pu modifier les paramètres.
Donc je l'ai désinstallé, et mes vignettes sont redevenues normales.

Merci de t'être penché sur le problème.