Coloriser une cellule en fonction de 3 autres qui sont remplies

Fermé
Jenna9 Messages postés 2 Date d'inscription vendredi 13 novembre 2015 Statut Membre Dernière intervention 13 novembre 2015 - 13 nov. 2015 à 10:07
Jenna9 Messages postés 2 Date d'inscription vendredi 13 novembre 2015 Statut Membre Dernière intervention 13 novembre 2015 - 13 nov. 2015 à 10:29
Bonjour,

Ca fait 1 bonne heure que je cherche en vain la bonne formule donc je viens poser ma question ici!
Voilà j'ai 4 colonnes dans les 3 premières soit la case est vide soit il y a un "x" et je voudrais que ma 4eme colonne se colorise si les 3 colonnes sont remplis, c'est-à-dire qu'il y ai un x dans chaque colonne.
J'espère avoir été clair et que quelqu'un pourra m'aider.

Merci
A voir également:

1 réponse

Gyrus Messages postés 3334 Date d'inscription samedi 20 juillet 2013 Statut Membre Dernière intervention 9 décembre 2016 525
13 nov. 2015 à 10:13
Bonjour,

Tu peux créer une mise en forme conditionnelle avec la formule
=NB.SI($A1:$C1;"x")=3

A+
0
Jenna9 Messages postés 2 Date d'inscription vendredi 13 novembre 2015 Statut Membre Dernière intervention 13 novembre 2015
13 nov. 2015 à 10:29
Super ca marche! Merci beaucoup!!!
0