Problème démontage clavier acer aspire 5315 [Résolu/Fermé]

Signaler
Messages postés
3241
Date d'inscription
lundi 3 août 2009
Statut
Membre
Dernière intervention
26 octobre 2020
-
Messages postés
28141
Date d'inscription
vendredi 1 juin 2007
Statut
Contributeur
Dernière intervention
24 novembre 2020
-
Bonjour, on m'a confié un pc.
Modèle: Acer Aspire 5315
Le problème: La diode verte et le ventilateur se mettent en route a l'allumage 2 secondes Maxi, puis extinction du PC.
Après avoir essayé avec un autre chargeur (sait on jamais), retiré puis remettre la ram de façon correcte. Je souhaite démonter la carte mère afin de la passer au four (ou décapeur) quelques minutes (secondes si décapeur).
Ce n'est pas mon premier démontage portable (mais c'est mon premier Aspire 5315).

Seulement une fois toutes les vis retirés, le cache au dessus du clavier résiste sur la partie superieure droite (quand je le regarde), comme si il restait une vis.
Quelqu'un a-t'il une sugestion?

Nb: ce n'est pas non plus la premiere fois que je chauffe une carte mère
Merci

1 réponse

Messages postés
28141
Date d'inscription
vendredi 1 juin 2007
Statut
Contributeur
Dernière intervention
24 novembre 2020
3 363
Bonjour,
Tu disposes d'une vidéo sur ce LIEN, il suffit de la regarder, à toi de voir !
Un conseil en passant, ne t'amuses pas avec un décapeur thermique, le four est plus indiqué à condition de ne pas dépasser 190°C pendant 4 à 5 minutes et que la carte soit isolée de toute partie métallique.
Cdlt.

Celui qui ne fait pas plaisir en arrivant, fait TOUJOURS plaisir en partant !
Breizh a tao
Messages postés
3241
Date d'inscription
lundi 3 août 2009
Statut
Membre
Dernière intervention
26 octobre 2020
774
Merci pour ta réponse, effectivement je n'ai pratiqué que la technique du four (2 fois, avec des résultats positifs). Même si j'ai conscience que c'est reculer pour mieux sauter, mais la personne ne peux pas s'acheter un nouveau matériel.
Pour le lien, c'est le premier que j'ai consulté quand je me suis confronté à ce problème. Mais je n'ai pas trouvé la faille (de plus on voit clairement que le PC présenté n'en est pas à son premier démontage.
Je tente de contacter l'uploader pour lui faire part de mon soucis.
Merci encore
Messages postés
3241
Date d'inscription
lundi 3 août 2009
Statut
Membre
Dernière intervention
26 octobre 2020
774
J'ai trouvé en regardant une nouvelle fois la vidéo du lien là où j'ai péché. J'avais effectivement oublié une vis (la denière).
La carte est dans le four où elle refroidit doucement.
Pour l'annecdote je l'ai mise une nouvelle fois à 220°C pour 5 minutes. À 180°C la carte avait à peine eu chaud.
Merci encore pour ton soutient, sans ton intervention je n'aurai pas insisté.
Problème résolu
Messages postés
28141
Date d'inscription
vendredi 1 juin 2007
Statut
Contributeur
Dernière intervention
24 novembre 2020
3 363 >
Messages postés
3241
Date d'inscription
lundi 3 août 2009
Statut
Membre
Dernière intervention
26 octobre 2020

Je me disais aussi.............toutes les vis déposées et ça ne se démonte pas, drôle cette affaire !!!
Ce n'est que temporaire, comme tu le précisais plus haut, mais ça dépanne quand même, par contre, on ne sait jamais pour combien de temps !!!
J'ai donc bien fait de répondre à ton sujet, bonne continuation à toi et bon coup de chaud !!!
@+ par là
Cdlt.