Blocage sur "démarrage de Windows" puis démarre après 20 min

Résolu/Fermé
august7 - 24 oct. 2015 à 13:29
 august7 - 29 déc. 2015 à 12:36
Bonjour à tous!

J'ai un PC gamer que j'ai monté il y a 2 ans, qui jusqu'à maintenant fonctionnait à merveille. Mais hier, je le démarre, et là surprise: il bloque sur "démarrage de Windows" avec le logo animé de ce dernier.

Avec un ami on a essayé toutes les technique possibles, c'est à dire, F8 puis réparation, rien n'y fait. En fait après avoir lancé la réparation Windows redémarre, et rebloque comme avant. En lançant en mode sans échec, les fichiers chargés s'affichent, et bloquent sur "classpnp.sys".
J'ai déjà trouvé des réponses sur des forums mais c'est à chaque fois pour un problème différent, et mon pc après une attente de 20 min démarre!!
C'est ce que je ne comprends pas. Ensuite, une fois Windows lancé, il arrive que quand je double clique sur iTunes par exemple, il ne s'ouvre que 20 minutes après!! Et ce qui est bizarre c'est que ça me le fait pas sur tous les programmes, par exemple je peux lancer un jeu et jouer normalement. Quand je vais dans panneau de configuration, système et sécurité, et que je clique sur la section "sauvegarder et réparer Windows", aucune réponse.
Dernier exemple, je lance un scan Windows defender, il s'arrête, idem pour CCleaner. Et parfois l'explorateur Windows plante, SIW (system information for Windows) plante quand il recherche les composants... Je ne sais vraiment pas à quoi c'est dû, même pas un virus, peut être un problème matériel?
HELP ME PLEASE

ma config:
Windows 7, ultimate 64 bits
Intel core i5 4570
RAM 8 Go, Gskill 1600 Mhz
carte graphique: MSI GEFORCE GTX 650, 1Go GDDR5
Disques dur: 1 to, avec os dessus, et un second de 320 Go
Carte mère: Asrock H87M
Alimentation ldlc 500W

MERCI!!!!



1 réponse

Artehk
Messages postés
46
Date d'inscription
vendredi 23 octobre 2015
Statut
Membre
Dernière intervention
19 février 2016
1
24 oct. 2015 à 14:40
Scan antivirus antimalware et maj de windows update
Un coup de ccleaner en premier voir si ça fait quelque chose déjà
0
Les dernière mises à jour sont installées, et le scan de CCleaner n'aboutit pas..
0
Artehk
Messages postés
46
Date d'inscription
vendredi 23 octobre 2015
Statut
Membre
Dernière intervention
19 février 2016
1
24 oct. 2015 à 16:14
C'est à dire n'aboutit pas ?
Y a t'il un message d'erreur ? Si oui lequel ?
0
august7
Messages postés
6
Date d'inscription
samedi 24 octobre 2015
Statut
Membre
Dernière intervention
30 décembre 2015

24 oct. 2015 à 16:15
Il s'arrête, et après CCleaner ne répond pas. Et aucun message d'erreur...
0
august7
Messages postés
6
Date d'inscription
samedi 24 octobre 2015
Statut
Membre
Dernière intervention
30 décembre 2015

24 oct. 2015 à 16:17
En fait chaque action que je fais sur mon PC, s'affiche avec un retard hallucinant! Comme la surbrillance du bouton réduire
0
Artehk
Messages postés
46
Date d'inscription
vendredi 23 octobre 2015
Statut
Membre
Dernière intervention
19 février 2016
1
24 oct. 2015 à 16:17
Ah oui pardon je n'avais pas bien lu

Tu as essayé en mode sans echec ?

As tu accès à msconfig dans démarrer ?
0