[Casio Graph 35+] Problème d'affichage

Résolu/Fermé
damdamdede Messages postés 2 Date d'inscription samedi 5 septembre 2015 Statut Membre Dernière intervention 19 octobre 2015 - 19 oct. 2015 à 11:09
 hillary - 17 mars 2018 à 10:48
Bonjour, je suis actuellement en classe de terminale s et je rencontre un petit souci d'affichage avec ma Casio 35+: lorsque je vais dans graph , que je rentre ma fonction, je vais dans "draw", puis f5 (G-Solv), j'appuie alors sur "Root" (f1) pour trouver les racines de ma fonction, mais les coordonnées "x=...." et "y=...." n'apparaissent bas en bas de l'écran comme ça devrait l'être de la façon suivante (j'vais déjà réussi un jour) : http://www.kirikoo.net/images/14Anonyme-20151019-110044.png

Le curseur se déplace correctement de racines en racines mais leur valur n'apparaît pas... Un souci de réglage peut-être? Help me please!
Merci d'avance à ceux qui prendront le temps de m'aider..

2 réponses

quent217 Messages postés 421 Date d'inscription vendredi 25 septembre 2015 Statut Membre Dernière intervention 1 mars 2024 345
19 oct. 2015 à 11:25
Bonjour,
Il s'agit effectivement d'un problème de réglage. Tu va dans les paramètres SETUP (SHIFT puis MENU), ensuite tu descend jusqu'à Coord et tu le met sur On (F1).
merci c'est la réponse que j'attendais
0
damdamdede Messages postés 2 Date d'inscription samedi 5 septembre 2015 Statut Membre Dernière intervention 19 octobre 2015
19 oct. 2015 à 12:20
Merci beaucoup quent217 pour cette réponse courte et claire c'est exactement ce que je cherchais! :D
Bonne journée!