Un site ne se déroule plus depuis ce lundi 5 octobre (2015)

Résolu/Fermé
Signaler
Messages postés
264
Date d'inscription
samedi 3 mai 2008
Statut
Membre
Dernière intervention
30 novembre 2015
-
Messages postés
264
Date d'inscription
samedi 3 mai 2008
Statut
Membre
Dernière intervention
30 novembre 2015
-
Bonjour,

Je vais très souvent depuis des années sur http://evene.lefigaro.fr/citations La page s'ouvre mais reste fixe.
En fait la bande grise le long de la page qui pemet de descendre apparaît une fraction de seconde puis fini alors que parfois plusieurs dizaines de pages sur un même thème sont accessibles. Et il ne s'agit pas de la grandeur de l'écran: je l'ai rétréci pensant trouver la bande plus à droite. Non.
On dirait qu'il me manque le cookie, je ne pense pas car je n'ai rien supprimé.

Merci de me mettre sur la voie si c'est possible.
Bonne semaine!

llola

2 réponses

Messages postés
31178
Date d'inscription
mercredi 4 avril 2007
Statut
Contributeur
Dernière intervention
17 janvier 2022
4 916
Bonjour ;

Je te suggère de faire un essai avec le lien ci-dessous
http://evene.lefigaro.fr/citations >> qui, fonctionne

A+ Après essai

Cordialement
Je ne m'intéresse qu'aux qualités des gens. J'ai moi-même des défauts alors comment me permettre de juger ceux des autres ? (Gandhi)
0
Messages postés
264
Date d'inscription
samedi 3 mai 2008
Statut
Membre
Dernière intervention
30 novembre 2015
5
Merci mais non, c'est d'ailleurs l'adresse dont je me sers. On arrive sur la page d'accueil, ok. Puis on fait une recherche sur un mot et le mot le plus courant ne fournit que qq phrases au lieu de plusieurs dizaines avant aujourd'hui.
Ce n'est pas un défaut mais un dysfonctionnement, une restriction volontaire ou un virus. Je ne crois pas au virus dans ce cas.
Merci pour votre courrier.
Bonne journée.
0
Messages postés
31178
Date d'inscription
mercredi 4 avril 2007
Statut
Contributeur
Dernière intervention
17 janvier 2022
4 916
Bonjour ;

Je pense que tu as un soucis soit avec ton navigateur car chez moi c'est OK ?? Je viens de faire un essai via les recherches et pas de problème
As-tu essayé avec IE ou autre ?
Slts
0
Messages postés
264
Date d'inscription
samedi 3 mai 2008
Statut
Membre
Dernière intervention
30 novembre 2015
5 >
Messages postés
31178
Date d'inscription
mercredi 4 avril 2007
Statut
Contributeur
Dernière intervention
17 janvier 2022

Ca refonctionne à nouveau. Mystère.
Merci de vous en être soucié.

Bonne soirée!
0
Messages postés
31178
Date d'inscription
mercredi 4 avril 2007
Statut
Contributeur
Dernière intervention
17 janvier 2022
4 916 >
Messages postés
264
Date d'inscription
samedi 3 mai 2008
Statut
Membre
Dernière intervention
30 novembre 2015

Bonjour llola ;
Comme écrit plus haut je pense que ton navigateur a peut-être rencontré un petit soucis ??
Je mets le sujet en résolu
Merci d'avoir répondu
Slts
0
Messages postés
264
Date d'inscription
samedi 3 mai 2008
Statut
Membre
Dernière intervention
30 novembre 2015
5 >
Messages postés
31178
Date d'inscription
mercredi 4 avril 2007
Statut
Contributeur
Dernière intervention
17 janvier 2022

Tu as raison. Encore merci.
0