Formule avec multiple si [Résolu/Fermé]

Signaler
-
 Mike -
Bonjour

Voici mes options:

Si P8 = 0, alors valeur est 0
Si P8 est < ou = 345, alors valeur 345
Si P8 est > que 346 mais < 549, alors valeur de P8, sinon 550

Merci :)

1 réponse

Messages postés
8357
Date d'inscription
dimanche 13 juin 2010
Statut
Membre
Dernière intervention
25 janvier 2021
1 572
Bonjour,

=SI(P8=0;0;MIN(MAX(P8;345);550))