Arrêt fonctionnement ports HDMI sur KDL-40W3000

Fermé
toxicoco Messages postés 3 Date d'inscription samedi 20 juin 2015 Statut Membre Dernière intervention 20 juin 2015 - 20 juin 2015 à 07:51
 Utilisateur anonyme - 20 juin 2015 à 11:24
Bonjour à tous,

J'ai un petit soucis avec un téléviseur Sony (KDL-40W3000).
Du jour au lendemain plus aucun port HDMI ne fonctionne. D'après mes recherches ce problème est connu et arrive quelques fois suite à un orage par exemple (ce qui semble être mon cas). Toujours d'après mes recherches un simple factory/hard reset suffit dans la plupart des cas à résoudre le problème.

Il y a juste un petit soucis .... je n'arrive pas à mettre la main sur la procédure à réaliser pour ce reset. Toutes les techniques trouvées sur internet sont pour des modèles bravia plus récents. Sony refuse aussi de me fournir cette procédure ...

Si quelqu'un la connait je le remercie d'avance de partager celle-ci :-)

Merci d'avance
A voir également:

1 réponse

Utilisateur anonyme
20 juin 2015 à 08:13
Bonjour
Je ne sais pas si cela marchera, mais sur ma Bravia assez ancienne le menu service est accessible en faisant la séquence suivante :
marche --> veille -->"on scren display" -->"5" --> "volume +" --> bouton "Marche/arrêt " de la télec
toxicoco Messages postés 3 Date d'inscription samedi 20 juin 2015 Statut Membre Dernière intervention 20 juin 2015
20 juin 2015 à 08:17
Bonjour
Oui le menu est accessible. Depuis celui-ci comment puis-je réaliser un reset complet ?
j arrive à composer le code (08 si mes souvenirs sont bons) mais comment je valide ?
Merci
0
Utilisateur anonyme
20 juin 2015 à 08:19
heu ........... j'en sait rien du tout car je n'ai jamais fait !! (je n'ai que recopié ce qui est noté sur le "Service manual" de la télé
0
Utilisateur anonyme
20 juin 2015 à 08:27
voila la page
0
toxicoco Messages postés 3 Date d'inscription samedi 20 juin 2015 Statut Membre Dernière intervention 20 juin 2015 > Utilisateur anonyme
20 juin 2015 à 08:45
Merci beaucoup pour le tuto mais malheureusement mon menu n est pas identique (model plus ancien). On peut juste entrer des code
0
Utilisateur anonyme
20 juin 2015 à 11:24
regarde pour télécharger le SM qui est sur cette page
https://www.eserviceinfo.com/downloadsm/37436/SONY_.html
c'est pour le "D" mais peut être aussi pour le "D" ??
0