Problème controleur audio multimedia

Résolu/Fermé
drakestick
Messages postés
6
Date d'inscription
mardi 17 février 2015
Statut
Membre
Dernière intervention
13 mai 2015
- Modifié par kaneagle le 12/05/2015 à 13:04
drakestick
Messages postés
6
Date d'inscription
mardi 17 février 2015
Statut
Membre
Dernière intervention
13 mai 2015
- 13 mai 2015 à 14:31
Bonjour,

J'ai changé de système d'exploitation depuis peu et tout fonctionne bien sauf une chose, le pilote contrôleur audio multimédia est introuvable et je n'ai donc aucun son sortant de mon ordinateur.

Mon ordinateur est une Dell Workstation 3500T et j'ai ajouté 8G de ram, une carte graphique geforce gtx 660 ti sinon tout reste pareil.

Merci.

2 réponses

jimmym6
Messages postés
430
Date d'inscription
jeudi 11 septembre 2014
Statut
Membre
Dernière intervention
9 novembre 2021
101
12 mai 2015 à 03:19
http://www.dell.com/support/home/fr/fr/frdhs1/Products/?app=drivers
0
kaneagle
Messages postés
83464
Date d'inscription
mercredi 27 mai 2009
Statut
Modérateur
Dernière intervention
10 août 2022
13 979
Modifié par kaneagle le 12/05/2015 à 13:05
Bonjour,

Donne le no. d'identifiant de matériel du contrôleur audio multimédia
Pour trouver le no. d'identifiant, regarde --> ceci

Le windows 8 est en 32 ou 64 bits ?


L'être humain est à son mieux quand les choses sont au pire
0
drakestick
Messages postés
6
Date d'inscription
mardi 17 février 2015
Statut
Membre
Dernière intervention
13 mai 2015

13 mai 2015 à 14:31
Merci pour l'aide j'ai réussi a régler mon problème... J'ai tout simplement réinstaller les pilotes audio et sa a fonctionné
0