Un seul point AF sur le viseur même en d39? (Nikon D610)

Fermé
Sydaer Messages postés 77 Date d'inscription jeudi 1 novembre 2012 Statut Membre Dernière intervention 23 octobre 2017 - 19 avril 2015 à 13:27
Sydaer Messages postés 77 Date d'inscription jeudi 1 novembre 2012 Statut Membre Dernière intervention 23 octobre 2017 - 20 avril 2015 à 22:05
Bonjour,

J'ai acheté mon D610 il y a peu et je remarque quelque chose, c'est que lorsque je sélectionne un groupe de plusieurs points AF, ceux ci devraient en toute logique s'afficher sur l'écran de visée...
Or je n'ai TOUJOURS qu'un seul point en visuel, même si je suis en AF-C à 39 points.

Est ce que c'est normal ? Est ce que ça proviens d'un de mes réglages où bien de mon objectif ? (Je n'utilise que mon 50mm F/1.4 G pour le moment, c'est mon seul FX).

Merci pour l'aide car je suis un peu paumé sur cette question

A voir également:

1 réponse

le druide Messages postés 40156 Date d'inscription vendredi 16 avril 2004 Statut Contributeur Dernière intervention 15 octobre 2023 6 606
Modifié par le druide le 19/04/2015 à 20:58
Salut,

Superbe reflex que tu possèdes...

D'après ce que j'ai lu, tu choisi le point central, mais s'il la mise au point à besoin d'assistance c'est les autres collimateurs qui viennent à son secours.

La réponse que tu cherches devrait ce trouver ici > http://www.pixelistes.com/forum/choix-du-mode-autofocus-pour-photographier-des-enfants-t143945.html

le druide sans la potion.
Sydaer Messages postés 77 Date d'inscription jeudi 1 novembre 2012 Statut Membre Dernière intervention 23 octobre 2017
19 avril 2015 à 21:33
Salut !

Merci de ta réponse mais ce n'est pas ça.
J'ai trouvé une image qui est beaucoup plus parlante pour expliquer mon souci:
https://www.nikonpassion.com/wp-content/uploads/2014/01/collimateurs_nikon_groupes.jpg

En fait, quel que soit le mode choisi, je ne vois QUE la première image (en haut à gauche) dans mon viseur. Je ne vois JAMAIS les trois autres images, même en AF-C a 39 points, je n'ai toujours qu'un seul point sur tout l'écran !

En gros je n'ai JAMAIS vu aucune des 3 autres images dans mon viseur, et c'est ça que je ne comprend pas, car par exemple en mode 9 points je devrait bien avoir les 9 qui s'affichent, dont un en rouge non ?

Merci :)
0
le druide Messages postés 40156 Date d'inscription vendredi 16 avril 2004 Statut Contributeur Dernière intervention 15 octobre 2023 6 606
19 avril 2015 à 23:31
Et ce qui est expliqué sur nikonpassion.
https://www.nikonpassion.com/af-c-af-s-af-a-9-points-21-quel-mode-autofocus-mode-zone-af-choisir/

Ce choix est adapté aux sujets fixes et convient particulièrement bien au mode AF-S. Vous pouvez changer de collimateur à l'aide du pad arrière, ou verrouiller ce choix (position L du pad).
0
Sydaer Messages postés 77 Date d'inscription jeudi 1 novembre 2012 Statut Membre Dernière intervention 23 octobre 2017
20 avril 2015 à 22:05
Oui je comprends bien, je peux changer de point si je veux, aucun souci avec ça.

Mais ce que je ne comprend pas c'est pourquoi, quel que soit le mode AF et nombre de point autofocus que je choisis je n'en voie toujours qu'un seul dans mon viseur!

Sur le site que tu as donné il y a cette image:
https://www.nikonpassion.com/wp-content/uploads/2014/01/mode_AF_zone_AF_nikon.jpg

Eh bien moi je n'ai jamais ça dans mon viseur ! Je ne vois JAMAIS les points AF en noir sur ces images.

Je ne vois tous les points af (9,21, 39) QUE lorsque je maintiens le bouton de choix de mode AF (sur le côté de l'objectif).

Sinon lorsque je vise, mon viseur ne change JAMAIS, si je suis en AF-S 1 point, j'aurais un seul carré dans le viseur, si je suis en AF-C 9 points j'aurai un seul carré dans le viseur, si je suis en AF-C21 point j'aurai un seul carré dans le viseur...
Et c'est ça que je ne comprend pas car sur tous les sites internet que je vois, lorsqu'on est en mode 9 points, il y a bien 9 carrés sur le viseur, dont un illuminé en rouge !
0