ASUS Transformer T100 virusé !!!

[Résolu/Fermé]
Signaler
Messages postés
46
Date d'inscription
jeudi 2 avril 2015
Statut
Membre
Dernière intervention
15 avril 2019
-
Messages postés
46
Date d'inscription
jeudi 2 avril 2015
Statut
Membre
Dernière intervention
15 avril 2019
-
Mon Asus Transformer T100 marche mais, il y a parfois des musiques qui démarrent toutes seules ou même elle ne répond plus parfois et il faut l'arêter et la redémarrer un 1/2 heure plus tard !!!

Vite, j'ai besoin d'aide !

Merci d'avance !!!

1 réponse

Messages postés
146
Date d'inscription
vendredi 20 mars 2015
Statut
Membre
Dernière intervention
9 juillet 2015
15
Bonjour fait une restauration système a une date avant le problème, a tu télécharger récemment ?
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 41989 internautes nous ont dit merci ce mois-ci

Messages postés
146
Date d'inscription
vendredi 20 mars 2015
Statut
Membre
Dernière intervention
9 juillet 2015
15
lance un scan complet pour voir si il trouve quelque chose .. sinon télécharge la version d'essai de Norton
Au passage Windows defender c'est microsoft security essential et c'est un antivirus gratuit propre a microsoft
Messages postés
46
Date d'inscription
jeudi 2 avril 2015
Statut
Membre
Dernière intervention
15 avril 2019
1
Merci, je vais essayer !
Messages postés
146
Date d'inscription
vendredi 20 mars 2015
Statut
Membre
Dernière intervention
9 juillet 2015
15
de rien je te met n lien pour norton
Messages postés
146
Date d'inscription
vendredi 20 mars 2015
Statut
Membre
Dernière intervention
9 juillet 2015
15
tu auras juste a cliquer sur version d'évalutation
https://fr.norton.com/store?promocode=FRPS30FR&expid=FREETRIAL1
Messages postés
46
Date d'inscription
jeudi 2 avril 2015
Statut
Membre
Dernière intervention
15 avril 2019
1
Salut, j'ai trouvé un cheval de troie en quarantaine, je l'ai supprimé définitivement !