Problème d'installation windows en dual boot [Résolu/Fermé]

Signaler
Messages postés
4
Date d'inscription
dimanche 22 mars 2015
Statut
Membre
Dernière intervention
19 avril 2016
-
Messages postés
4
Date d'inscription
dimanche 22 mars 2015
Statut
Membre
Dernière intervention
19 avril 2016
-
bonjour tout le monde
j'ai un problème pour finaliser l'installation de windows 7 familliale home premium en dual boot avec mon linux. J'ai deja partitionné le disque et installé windows maintenant le problème que je rencontre est que je ne peut pas me connecté a internet sur windows (surement manque de pilote) par contre linux lui fonctionne très bien.

precision suplémentaire j'ai acheté mon pc sur un site qui s'appel PClinux france

voici les caractéristique:
PClF W258EUQ 15"6
Intel i7-3632QM 4x2 Coeurs à2.2 à 3.2 GHz - HD 4000 - Cache 6Mo - 35Watts Ivy Bridge
8Go DDR3 Sodium 1600Mhz
1To 5400 trs/min 2 pouces 1/2 9,5 mm
Graveur blu-ray et graveur DVDRW slim interne
GNU/linux Mint 16 mate edition

j'espere avoir été assé préci sur les detail du pc

merci d'avance a ceux qui pourons m'aider

1 réponse

bonjour tu peut brancher par câble ethernet? et chercher les pilotes manquantes .
tu peu aussi checher sur toutes les drivers
Messages postés
4
Date d'inscription
dimanche 22 mars 2015
Statut
Membre
Dernière intervention
19 avril 2016

j'ai essayer mais meme par ethernet ca ne fonctionne pas et pour etre sur j'ai testé mon cable sur linux et il fonctionne très bien
Messages postés
4
Date d'inscription
dimanche 22 mars 2015
Statut
Membre
Dernière intervention
19 avril 2016
>
Messages postés
4
Date d'inscription
dimanche 22 mars 2015
Statut
Membre
Dernière intervention
19 avril 2016

je cloture le sujet j'ai trouvé une solution auprès du founisseur de mon pc