Office 2013 impossible de réinstaller

Résolu/Fermé
AURORE999 - 17 févr. 2015 à 02:10
 Aurore999 - 17 févr. 2015 à 15:30
Bonsoir à tous,

je n'arrive plus à installer la suite office 2013.

Historique :
- configuration de Windows 8 sur un nouvel ordinateur portable (marque Lenovo)
- installation de Office 2013 via le compte utilisateur Microsoft (carte avec clé produit achetée en magasin)
- installation des mises à jour Windows et redémarrage de l'ordinateur
- écran noir après la saisie du mot de passe
- restauration de l'ordinateur via le menu ctrl+alt+supp/fichier/exécuter une nouvelle tache/cmd/restore[+enter]/rstrui.exe[+enter] (trouvé sur une autre post sur le site)
=> ordinateur accessible mais sans pack office
- installation de AVG, Adobe acrobat, Google Chrome et VLC
- paramétrage des mises à jour Windows en mode "télécharger automatiquement mais me laisser vérifier quelles mises à jour installer"
- tentative de re-installation de Office impossible => Microsoft suggère de désactiver temporairement l'antivirus, les paramètres proxy, vérifier la connexion internet et l'espace sur disque. C'est fait mais sans succès.
J'ai lancé une vérification et également essayé de désinstaller office (il y a une version 2015 dans l'ordinateur) via le site de Microsoft mais encore une fois sans aucun succès.

Je ne sais plus quoi faire.

Par avance merci pour votre aide.

PS : Désolée si l'historique est long et peut etre pas utile mais l'ordinateur étant neuf je me dis que ça peut etre lié au plantage précédant ou à un problème lors de la configuration des mises à jour ...

1 réponse

Update : je précise que dans C/Program files il y a toujours deux dossiers : Microsoft Office/2015 et Microsoft Office 2015.
Faut-il les supprimer?
0
Bonjour Aurore,

As-tu été voir sur cette page ?
https://support.microsoft.com/kb/2739501/fr
0
Bonjour, merci pour le retour. Oui, j ai tenté ça aussi.
Finalement, j ai complétement re initialisé l ordinateur. Je me suis dit que vu que ça a mal commencé à l'installation et que je n'avais pas encore de documents, il vallait mieux tout recommencer.
Maintenant ça fonctionne.
Détail : un "cleaner pro" s était installé lors du téléchargement de Firefox. Peut être que ça a fait interférence... Ça m'avait l'air bizarre ce truc...
Je passe en résolu.
0