Peripherique de sons [Résolu/Fermé]

Signaler
-
Messages postés
22
Date d'inscription
mardi 19 juin 2007
Statut
Membre
Dernière intervention
26 juin 2007
-
Bonjour ,

Voila , j'ai plus de peripheriques de son .J'ai regarde dans quelque conversation et j'ai donc instllée everest .Mais apres quand je vais dans Panneau de configuration>systeme>material>gestionnaire des peripheriques il a rien de mis .J'ai aussi installé quelque choses d'autre mais sa veux pas non plus .

SOS SVP

3 réponses

Messages postés
22
Date d'inscription
mardi 19 juin 2007
Statut
Membre
Dernière intervention
26 juin 2007
5
quels sont la marque et le modèle de ta carte son ? si elle n'apparait pas dans le gestionnaire de périphérique, c'est qu'elle n'est pas installée ou pas détectée. essaye de l'installer en utilisant le cd fourni avec, ou en téléchargeant les derniers drivers sur le site du constructeur
Ben...Euh j'ai pas de cd pour la carte , et ma mere ne sait ps la maque et le modele de notre carte sons .
Une copin avait telecharge Emule son mon pc , alors ma mere la enlever et depuis se temps on a plus de sons
Messages postés
22
Date d'inscription
mardi 19 juin 2007
Statut
Membre
Dernière intervention
26 juin 2007
5
elle a peut etre aussi desinstallé la carte son en passant ^^
si tu ne vois pas la carte son dans le gestionnaire de périphérique, ni dans everest, le seul moyen est d'ouvrir le pc pour voir la marque et le modèle de la carte son sur la carte elle meme. à moins que tu l'aies marquée sur la facture de l'ordinateur