[PROBLÈME] Tablette LOGICOM TAB 1050 ne démarre plus. [Fermé]

Signaler
Messages postés
21
Date d'inscription
samedi 27 septembre 2014
Statut
Membre
Dernière intervention
25 décembre 2014
-
Messages postés
21
Date d'inscription
samedi 27 septembre 2014
Statut
Membre
Dernière intervention
25 décembre 2014
-
Bonjour, il y a quelques jours j'ai rencontré un problème avec ma tablette android "LOGICOM TAB 1050 (M1003)"; elle se bloque sur l'animation "android" au démarrage et fait un chargement infini ( la lumière passe sur le mot "android" sans discontinué )donc elle ne démarre pas. En cherchant un peu sur internet j'ai trouvé quelqu'un qui a eu un problème semblable au mien :

( recherche-solution-pour-re-initialisation-t82517.html#p1275693 )
----------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------

[TAB 1050] solution pour sortir d'un brick
#2
Messagepar kristof.project » Mar 25 Fév 2014 07:04

j'ai trouver la solution après 1 mois

voici la manip que j'ai fait

avec une partie du tuto de logicom-europe

* branche la tablette allumer
* lancer live suite et choisir l'image
* pour mettre la tablette en mode restore/recovery ce n'est pas "reset + home" mais "home + power" ( ne pas paniquer car enfin de compte l'ecran s'eteint ), je suis rester appuyer jusqu'a ce que livesuite affiche une fenetre pour effacer reponse yes et apres aussi yes

reste a solutionner :
* calibrage de l'ecran a partir du milieu environ , ca decalage de quelques mm pour aller a 1 bon cm en bas
* appli qui etait compatible avant ne le sont plus en envoyant puis le site google play

si ca peut aider certain ...

--------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------




le problème ici, c'est que quand je branche ma tablette allumé ( qui bloque au démarrage sur l'animation "android" ) sur mon ordinateur par le port "mini-usb" ( c'est le cable de mon téléphone ) , mon pc ne la reconnait pas.

Quelqu'un pourrait m'aider svp ?

1 réponse

Messages postés
21
Date d'inscription
samedi 27 septembre 2014
Statut
Membre
Dernière intervention
25 décembre 2014
1
Up, personne pour m'aider svp ?