Navigateur google chrome et opéra ne s'ouvre pas

Résolu/Fermé
Signaler
Messages postés
29
Date d'inscription
jeudi 4 décembre 2014
Statut
Membre
Dernière intervention
1 janvier 2021
-
Messages postés
29
Date d'inscription
jeudi 4 décembre 2014
Statut
Membre
Dernière intervention
1 janvier 2021
-
Bonjour,je suis nouveau sur ce forum, j'ai un problème sur mon Pc portable, j'ai Windows 7 ça fait longtemps que j'ai de s'installer internet Explorer parce qu'il bloquait mon ordinateur à chaque fois que je l'ouvrait, j'ai trois autres navigateur: google chrome, opéra et commodo dragon que j'ai téléchargé depuis une semaine, aujourd'hui on allumant mon ordinateur j'ai vue que commodo dragon n'était plus sur le bureau, je suis allé dans programme il n'était pas la c'est à dire qu'il a été desinstallé alors que personne n'a toucher au Pc, j'ai voulu le telecharger a nouveau mai ni chrome ni opéra n'ont voulu s'ouvrir j'ai cru que tout ce qui était sur le bureau ne marcher plus mais tout les autres programmes marchaient normalement, j'ai lancé une analyse avec kaspersky mais il n'a détecté aucun problème
J'atend avec impassiance vos réponses, Merci
A voir également:

4 réponses

Messages postés
24
Date d'inscription
vendredi 4 avril 2014
Statut
Membre
Dernière intervention
26 décembre 2014
2
Salut !
Tu as sûrement un problème de tâche avec tes deux explorateurs, va dans le Gestionnaire de tâches (Démarrer > Tape Gestionnaire de Tâches) ensuite fais un clic droit sur Chrome et opéra puis fais fin de tâche, ensuite relance les ;)
2
Messages postés
29
Date d'inscription
jeudi 4 décembre 2014
Statut
Membre
Dernière intervention
1 janvier 2021
11
J'ai tappé gestionnaire de tâche ça a affiché "afficher les processus en cours d'exécution avec le gestionnaire de tâche" j'ai cliqué dessus j'ai eu un tableau avec les fenêtres: applications,processus,performance,mise en réseau. Je n'ai pas trouver chrome et opéra
0
Messages postés
24
Date d'inscription
vendredi 4 avril 2014
Statut
Membre
Dernière intervention
26 décembre 2014
2 >
Messages postés
29
Date d'inscription
jeudi 4 décembre 2014
Statut
Membre
Dernière intervention
1 janvier 2021

Alors, c'est plus compliqué que je ne le pensais...
A mon avis, l'un empêche d'ouvrir l'autre, il faudrait désinstaller opéra et essayer de lancer chrome sans opéra ;)
Cordialement,
comiksson
0
Messages postés
29
Date d'inscription
jeudi 4 décembre 2014
Statut
Membre
Dernière intervention
1 janvier 2021
11
j'ai resoulu une partie du problème, j'ai téléchargé la mise a jour Windows update
maintenant opera marche normalement mais ce n'est pas fini pour chrome, il s'ouvre mais ne fonctionne pas il m'affiche des grises blanches et oranges sur les quels il est écrit "nouvel onglet" et je ne peux rien faire j'ai desativé mon par feu kaspersky mais ca n'a rien donné
2
Messages postés
29
Date d'inscription
jeudi 4 décembre 2014
Statut
Membre
Dernière intervention
1 janvier 2021
11
j'ai trouvé compris le problème de chrome, a chaque fois que je l'ouvre il va sur eazl.com si je le laisse aller sur le site tout fonctionne bien si je vais sur un autre site il ne fonctionne pas on m'a dit que c'est un cheval de troi qui m'a créer ce problème est ce que vous savez comment je peut me débarrasser du cheval de troi pour résoudre ce probleme
1
Messages postés
1763
Date d'inscription
samedi 28 juin 2014
Statut
Contributeur
Dernière intervention
12 novembre 2020
539
Bonjour,
Que ce passe t-il quand tu essaye de lancer l'un des 2 navigateurs ?
Une chose importante, ne jamais désinstaller Internet Explorer même si il vraiment "nul".
0
Messages postés
29
Date d'inscription
jeudi 4 décembre 2014
Statut
Membre
Dernière intervention
1 janvier 2021
11
Quand j'essaie de lancer il ne se passe rien comme si je n'avais pas cliqué
Et pour internet Explorer c'est trop tard je l'ai desinstallé depuis des semaines
0