Plus de connexion internet après nettoyage avec Adwcleaner ...

Résolu/Fermé
mademoiselle Jane - 8 nov. 2014 à 19:22
Malekal_morte-
Messages postés
180254
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur, Contributeur sécurité
Dernière intervention
26 mars 2021
- 13 nov. 2014 à 09:52
Bonjour,
Après une infestation de mon ordinateur par une fausse mise à jour flashplayer, j'ai fait un nettoyage avec Adwcleaner-- 3.3 11.

Suite à ça je n'ai plus du tout la possibilité d'utiliser firefox ou explorer, et la boîte aux lettres ne se connecte plus non plus.

J'ai lu les solutions que vous proposez, mais je ne peux plus rien télécharger!
Hélas, voulant bien faire j'ai vidé le fichier de mise en quarantaine.

Sauriez-vous m'indiquer une solution?
Je sauterai de joie.

Mon ordi fonctionne avec windows XP.

J'envoi ce message à partir de mon téléphone.

21 réponses

Malekal_morte-
Messages postés
180254
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur, Contributeur sécurité
Dernière intervention
26 mars 2021
24 557
Modifié par Malekal_morte- le 8/11/2014 à 19:24
Salut,


Faire un Scan OTL - Temps : Environ 40min
=====================
OTL permet de diagnostiquer les programmes qui tournent et déceler des infections - Le programme va générer deux rapports OTL.txt et Extras.txt
Fournir les deux rapports :

Tu peux suivre les indications de cette page pour t'aider : https://www.malekal.com/tutorial-otl/

* Télécharge http://www.geekstogo.com/forum/files/file/398-otl-oldtimers-list-it/ sur ton bureau.
(Sous Vista/Win7, il faut cliquer droit sur OTL et choisir Exécuter en tant qu'administrateur)


* Lance OTL
* En haut à droite de Analyse rapide, coche "tous les utilisateurs"
* Sur OTL, sous Personnalisation, copie-colle le script ci-dessous :



netsvcs
msconfig
safebootminimal
safebootnetwork
activex
drivers32
%ALLUSERSPROFILE%\Application Data\*.
%ALLUSERSPROFILE%\Application Data\*.exe /s
%ALLUSERSPROFILE%\Application Data\*.dll /s
%APPDATA%\*.
%PROGRAMFILES%\*.
%PROGRAMDATA%\*.
%APPDATA%\*.exe /s
%temp%\*.exe /s
%SYSTEMDRIVE%\*.exe
%systemroot%\*. /mp /s
%systemroot%\system32\consrv.dll
%systemroot%\system32\*.dll /lockedfiles
%windir%\Tasks\*.job /lockedfiles
%systemroot%\system32\drivers\*.sys /lockedfiles
%systemroot%\System32\config\*.sav
/md5start
explorer.exe
winlogon.exe
services.exe
wininit.exe
/md5stop
HKEY_CLASSES_ROOT\CLSID\{F3130CDB-AA52-4C3A-AB32-85FFC23AF9C1}\InprocServer32 /s
HKEY_LOCAL_MACHINE\SYSTEM\SYSTEM\CurrentControlSet\Services\lanmanserver\parameters /s
HKEY_LOCAL_MACHINE\SYSTEM\CurrentControlSet\Control\Session Manager\SubSystems /s
HKEY_LOCAL_MACHINE\SYSTEM\CurrentControlSet\Control\Session Manager\AppCertDlls /s
HKEY_LOCAL_MACHINE\SOFTWARE\Microsoft\Windows NT\CurrentVersion\ProfileList /s
HKEY_LOCAL_MACHINE\Software\Microsoft\Command Processor /s
HKEY_CURRENT_USER\Software\Microsoft\Command Processor /s
CREATERESTOREPOINT
SAVEMBR:0
hklm\software\clients\startmenuinternet|command /rs
hklm\software\clients\startmenuinternet|command /64 /rs



* Clique sur le bouton Analyse.

**** Si durant le scan - OTL ne répond pas, ne touche à rien et laisse le scan se poursuivre ****

* Quand le scan est fini, utilise le site http://pjjoint.malekal.com/ pour envoyer le rapport OTL.txt (et Extra.txt si présent).
Donne le ou les liens pjjoint qui pointent vers ces rapports ici dans une réponse.
Je répète : donne le lien du rapport pjjoint ici en réponse.

NE PAS COPIER/COLLER LE RAPPORT ICI - DONNER LE LIEN PJJOINT DANS UN NOUVEAU MESSAGE


Like the angel you are, you laugh creating a lightness in my chest,
Your eyes they penetrate me,
(Your answer's always 'maybe')
That's when I got up and left
0
mademoiselleJane
Messages postés
27
Date d'inscription
samedi 8 novembre 2014
Statut
Membre
Dernière intervention
12 novembre 2014

9 nov. 2014 à 12:43
Salut,

Merci pour ta réponse.

Le gros problème est que je ne peux rien télécharger puisque je ne peux ouvrir aucune page internet bien suite là connexion soit correcte.

Là j'écris depuis mon téléphone.

Connais-tu une solution?
0
Malekal_morte-
Messages postés
180254
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur, Contributeur sécurité
Dernière intervention
26 mars 2021
24 557
9 nov. 2014 à 13:26
Ca fait quoi quand tu veux télécharger ?
Tu peux faire le transfert OTL en téléchargeant depuis un autre PC et transférer par clef USB ?
0
mademoiselleJane
Messages postés
27
Date d'inscription
samedi 8 novembre 2014
Statut
Membre
Dernière intervention
12 novembre 2014
> Malekal_morte-
Messages postés
180254
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur, Contributeur sécurité
Dernière intervention
26 mars 2021

9 nov. 2014 à 13:50
Quand je lance une recherche, ca affiche «page introuvable» sur firefox et «impossible d'afficher la page» sur explorer.
Si c'est possible de télécharger sur clé puis de le copier dans mon ordi, je peux aller voir chez la voisine (elle est très sympa) avec mon disque dur externe.
Je vais faire ça.
E jet te dis comment ça c'est passé.
0
mademoiselle Jane
9 nov. 2014 à 16:32
voilà le scan est fait
le lien pour le rapport est
http://pjjoint.malekal.com/files.php?id=OTL_20141109_w6u11o15z11s8
le lien pour l'extra est:
http://pjjoint.malekal.com/files.php?id=OTL_Extras_20141109_u7c6q5l9j8

à tout hasard j"ai tenté de lancer une page et ça ne fonctionne pas.
0
Malekal_morte-
Messages postés
180254
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur, Contributeur sécurité
Dernière intervention
26 mars 2021
24 557
Modifié par Malekal_morte- le 9/11/2014 à 17:09
Relance OTL.
o sous Personnalisation (Custom Scan), copie_colle le contenu ci dessous (bien prendre :OTL en début).
Clic Correction (Fix), un rapport apparraitra, copie/colle le contenu ici:

:OTL
SRV - [2014/11/01 08:52:16 | 004,959,744 | ---- | M] () [Auto | Running] -- C:\WINDOWS\rcore.exe -- (rcores)
CHR - Extension: CinemaPlus Pro 1.3V01.11 = C:\Documents and Settings\Administrateur\Local Settings\Application Data\Google\Chrome\User Data\Default\Extensions\bpffalghigmkdghibgickgcnkbcaidch\1.26.49_0\
CHR - Extension: BlockAndSurf = C:\Documents and Settings\Administrateur\Local Settings\Application Data\Google\Chrome\User Data\Default\Extensions\dfmakfhdhekifljomcfgaemdogknmhal\1.181.0.0_0\
CHR - Extension: HQ-Video-Pro-2.1V01.11 = C:\Documents and Settings\Administrateur\Local Settings\Application Data\Google\Chrome\User Data\Default\Extensions\plimopelmdneikoknbgpopffpbmlhgpa\1.26.52_0\
O4 - HKLM..\Run: [ConvertAd] C:\Documents and Settings\Administrateur\Local Settings\Application Data\ConvertAd\ConvertAd.exe File not found
O4 - HKLM..\Run: [CrashMon] C:\Program Files\0ca45c95134d\5596b4e010aa.exe ()
O4 - HKLM..\Run: [mbot_fr_219] C:\Program Files\mbot_fr_219\mbot_fr_219.exe File not found
O4 - HKLM..\Run: [PenWes] C:\Program Files\PenWes\dnshelper.exe File not found
O4 - HKLM..\Run: [Salus] C:\Program Files\f552dd4c52e3\b786bdb3c67d.exe ()
O4 - HKLM..\Run: [Salus CrashMon] C:\Program Files\f552dd4c52e3\a7d12b5975b4.exe ()
O4 - HKLM..\Run: [SunJavaUpdateSched] C:\Program Files\Fichiers communs\Java\Java Update\jusched.exe (Oracle Corporation)
O4 - HKLM..\Run: [upmbot_fr_219.exe] C:\Documents and Settings\Administrateur\Local Settings\Application Data\mbot_fr_219\upmbot_fr_219.exe -runhelper File not found
O4 - HKU\S-1-5-21-220523388-1229272821-725345543-500..\Run: [Super Optimizer] C:\Program Files\Super Optimizer\SupOptLauncher.exe File not found
[2014/11/01 22:56:52 | 001,498,032 | ---- | C] (Cinema ProV01.11) -- C:\Documents and Settings\Administrateur\Application Data\GJBUOHO.exe
[2014/11/01 22:56:16 | 001,974,704 | ---- | C] (Cinema ProV01.11) -- C:\Documents and Settings\Administrateur\Application Data\LSINTHFZ.exe
[2014/11/01 14:44:40 | 000,000,000 | ---D | C] -- C:\Documents and Settings\All Users\Application Data\fab4f0141de655ba
[2014/11/01 10:55:33 | 001,551,792 | ---- | C] (HQ-VideoV01.11) -- C:\Documents and Settings\Administrateur\Application Data\XIF.exe
[2014/11/01 10:52:40 | 002,043,824 | ---- | C] (HQ-VideoV01.11) -- C:\Documents and Settings\Administrateur\Application Data\ILUPSTSQ.exe
[2014/11/01 10:50:40 | 000,000,000 | ---D | C] -- C:\Documents and Settings\Administrateur\Application Data\Super Optimizer
[2014/11/01 10:45:02 | 000,000,000 | ---D | C] -- C:\Documents and Settings\All Users\Menu Démarrer\Programmes\FastPlayer
[2014/11/01 10:44:47 | 000,000,000 | ---D | C] -- C:\Program Files\FastPlayer
[2014/11/01 10:43:22 | 000,000,000 | ---D | C] -- C:\Program Files\0ca45c95134d
[2014/11/01 10:43:06 | 000,000,000 | ---D | C] -- C:\Documents and Settings\All Users\Menu Démarrer\Programmes\Super Optimizer
[2014/11/01 10:43:06 | 000,000,000 | ---D | C] -- C:\Program Files\f552dd4c52e3
[2014/11/09 15:31:46 | 000,001,758 | ---- | M] () -- C:\WINDOWS\tasks\LSINTHFZ.job
[2014/11/09 15:31:46 | 000,001,404 | ---- | M] () -- C:\WINDOWS\tasks\XIF.job
[2014/11/09 15:30:03 | 000,001,412 | ---- | M] () -- C:\WINDOWS\tasks\GJBUOHO.job
[2014/11/09 15:30:02 | 000,001,758 | ---- | M] () -- C:\WINDOWS\tasks\ILUPSTSQ.job
[2014/11/04 18:45:13 | 000,000,759 | ---- | M] () -- C:\Documents and Settings\Administrateur\Application Data\Microsoft\Internet Explorer\Quick Launch\Search.lnk
[2014/11/01 22:56:52 | 001,498,032 | ---- | M] (Cinema ProV01.11) -- C:\Documents and Settings\Administrateur\Application Data\GJBUOHO.exe
[2014/11/01 22:56:16 | 001,974,704 | ---- | M] (Cinema ProV01.11) -- C:\Documents and Settings\Administrateur\Application Data\LSINTHFZ.exe
[2014/11/01 22:37:01 | 000,000,747 | ---- | M] () -- C:\Documents and Settings\Administrateur\Bureau\Accelerer PC.lnk
:files
C:\Documents and Settings\Administrateur\Local Settings\Application Data\Google\Chrome\User Data\Default\Extensions\dfmakfhdhekifljomcfgaemdogknmhal
C:\Documents and Settings\Administrateur\Local Settings\Application Data\Google\Chrome\User Data\Default\Extensions\plimopelmdneikoknbgpopffpbmlhgpa


* poste le rapport ici

Réinitialise tes navigateurs et ou manuellement reparamètre tes navigateurs WEB (page de démarrage, moteur de recherche etc) mais aussi supprimer/désactiver les extensions inutiles/parasites :
* Internet Explorer et modules complémentaires / moteurs de recherche : https://forum.malekal.com/viewtopic.php?t=41399&start=
* Firefox : https://www.malekal.com/reparer-firefox/?t=36057&start=
* Google Chrome : https://www.malekal.com/reparer-google-chrome/?t=35837&start=


Like the angel you are, you laugh creating a lightness in my chest,
Your eyes they penetrate me,
(Your answer's always 'maybe')
That's when I got up and left
0
mademoiselle Jane
9 nov. 2014 à 17:31
Ok,

je fais ça et te dit la suite quand c'est fait.
0
mademoiselle Jane
9 nov. 2014 à 18:28
voici le lien pour le rapport après correction.

http://pjjoint.malekal.com/files.php?id=20141109_j1112j6i7l15

J'ai mis du temps à te l'envoyer car j'ai d'abord essayer de ré-initialiser firefox et explorer. sans succès. Les outils de ré-initialisations cités dans le lien que tu m'as fourni n'apparaissent pas sur mon ordi !

Et je ne peut toujours pas ouvrir de page internet.
0
Malekal_morte-
Messages postés
180254
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur, Contributeur sécurité
Dernière intervention
26 mars 2021
24 557
Modifié par Malekal_morte- le 9/11/2014 à 18:29
Pas bon pour OTL, relis les instructions.
0
mademoiselle Jane
9 nov. 2014 à 18:36
ok,

je recommence. à+
0
mademoiselleJane
Messages postés
27
Date d'inscription
samedi 8 novembre 2014
Statut
Membre
Dernière intervention
12 novembre 2014
> mademoiselle Jane
9 nov. 2014 à 18:57
Il y a quelque chose suite je dois mal comprendre!

J'ai copier-coller le texte de
:OTL jusqu'à Data\Default\plimopelmdneikoknbgpopffpbmlhgpa

et c'est le même rapport qui est émis quasi instantanément.

où est mon erreur?
0
Malekal_morte-
Messages postés
180254
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur, Contributeur sécurité
Dernière intervention
26 mars 2021
24 557
Modifié par Malekal_morte- le 9/11/2014 à 19:22
oui

Error: Unable to interpret <:OTL

on dirait que tu avais mis un < avant le :OTL
0
mademoiselleJane
Messages postés
27
Date d'inscription
samedi 8 novembre 2014
Statut
Membre
Dernière intervention
12 novembre 2014
> Malekal_morte-
Messages postés
180254
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur, Contributeur sécurité
Dernière intervention
26 mars 2021

9 nov. 2014 à 19:58
merci, ça me donne une piste.
Je relance une analyse puis correction en vérifiant que le signe < ne figure pas au début du texte de personnalisation.
Ça tourne.
Quand c'est fait, je te transmettre le rapport.
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
mademoiselle Jane
9 nov. 2014 à 20:37
j'ai donc refait une analyse avec les dernières instructions, suivi d'une correction.

le rapport après la correction est à ce lien (j'avais fait attention que le texte ne commence pas par <)

http://pjjoint.malekal.com/files.php?id=20141109_c10b8d13l1113


et le rapport après l'analyse est à ce lien

http://pjjoint.malekal.com/files.php?id=OTL_20141109_z13n9x10s12w10
0
Malekal_morte-
Messages postés
180254
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur, Contributeur sécurité
Dernière intervention
26 mars 2021
24 557
Modifié par Malekal_morte- le 9/11/2014 à 21:52
Toujours pas bon pour la correction :/
y a la meme erreur au départ sur
https://pjjoint.malekal.com/files.php?id=20141109_c10b8d13l1113
0
mademoiselleJane
Messages postés
27
Date d'inscription
samedi 8 novembre 2014
Statut
Membre
Dernière intervention
12 novembre 2014
> Malekal_morte-
Messages postés
180254
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur, Contributeur sécurité
Dernière intervention
26 mars 2021

9 nov. 2014 à 22:00
Oui, j'ai vu sur le rapport.

Pourtant j'ai fait très attention.
J'ai même fait une manoeuvre pour effacer le premier caractère avant de lancer l' analyse pour être sûre.
Et voilà qu'il réapparaît dans le rapport!

Je ne vous pas comment faire autrement.
0
Malekal_morte-
Messages postés
180254
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur, Contributeur sécurité
Dernière intervention
26 mars 2021
24 557
Modifié par Malekal_morte- le 9/11/2014 à 22:29
bon :)

fais ça :

Panneau de configuration puis programmes et fonctionnalités,
Désinstalle :
Salus
Java


Redémarre l'ordinateur

Supprime les proxys : https://forum.malekal.com/viewtopic.php?t=47404&start=

Scan Malwarebytes (temps : environ 40min de scan):
==================================================
Télécharge et installe Malwarebyte : https://www.malekal.com/tutoriel-malwarebyte-anti-malware/
Mets le à jour puis lance un examen.

A la fin du scan, clic sur "Mettre tout en quarantaine" en bas à gauche.
Redémarre l'ordinateur si besoin.
Après redémarrage, relance Malwarebytes.
Vas chercher le rapport dans l'onglet Historique.
A gauche Journal des examens.
Doube-clic sur l'examen dans la liste.
Puis en bas Copier dans le presse papier
Vas sur http://pjjoint.malekal.com et en bas, clic droit / coller pour coller le rapport du scan Malwarebytes.
Clic sur envoyer.
Dans un nouveau message ici en réponse, donne le lien pjjoint afin de pouvoir consulter le rapport.


et refais un scan OTL et donne le rapport via pjjoint.

Like the angel you are, you laugh creating a lightness in my chest,
Your eyes they penetrate me,
(Your answer's always 'maybe')
That's when I got up and left
0
mademoiselleJane
Messages postés
27
Date d'inscription
samedi 8 novembre 2014
Statut
Membre
Dernière intervention
12 novembre 2014

9 nov. 2014 à 22:26
Merci vraiment.

Pour aujourd'hui, je suis obligée d'arrêter la car là voisine est allée se coucher et je n'ai donc plus d'accès à un autre ordi avant demain.

Excuse-moi, j'aurais bien voulu continuer mais ce n'est pas possible.

Bonne nuit.
0
Malekal_morte-
Messages postés
180254
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur, Contributeur sécurité
Dernière intervention
26 mars 2021
24 557
9 nov. 2014 à 22:29
Ca roule, pas de soucis :)
0
mademoiselle Jane
10 nov. 2014 à 15:14
Bonjour, bonjour,

Me voici après avoir fait les manoeuvres que tu m'as indiqué:

supprimer Java (j'avais deux programmes, j'ai supprimer les deux, supprimer Salus

redémarrer

téléchargement de Malwarebytes, mais je n'ai pas pu le mettre à jour puisque je ne peut pas me connecter!

un scan Malwarebytes. Il y avait 19 éléments mauvais signalés

redémarrer

relancer un scan Malwarebytes.

consulter l'historique mais point de "bouton" copier en bas ou ailleurs donc je ne peux pas t'envoyer le rapport.

fais un scan OTL
le rapport est là
http://pjjoint.malekal.com/files.php?id=OTL_20141110_c8d13p5m5r9

J'en suis là.
0
mademoiselleJane
Messages postés
27
Date d'inscription
samedi 8 novembre 2014
Statut
Membre
Dernière intervention
12 novembre 2014

10 nov. 2014 à 16:41
J'ai réussi à extraire les rapports de Malwarebytes

le rapport du 1° scan est là

https://pjjoint.malekal.com/files.php?id=20141110_r10j12c14p5r7


le rapport du 2° scan est là

https://pjjoint.malekal.com/files.php?id=20141110_e9s9f14g8z7


le rapport de protection journalière est là

https://pjjoint.malekal.com/files.php?id=20141110_i14h7h14d515

Je crois que maintenant il y a tout.
0
Malekal_morte-
Messages postés
180254
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur, Contributeur sécurité
Dernière intervention
26 mars 2021
24 557
10 nov. 2014 à 18:56
ok :)

Suis ce tutorial : https://www.malekal.com/tutoriel-farbar-recovery-scan-tool-frst/
Cela va générer deux rapports FRST.
Envoie comme expliqué, ces deux rapports sur le site pjjoint et donne les deux liens pjjoint de ces rapports afin qu'ils puissent être consultés.


0
mademoiselleJane
Messages postés
27
Date d'inscription
samedi 8 novembre 2014
Statut
Membre
Dernière intervention
12 novembre 2014

10 nov. 2014 à 20:29
0
Malekal_morte-
Messages postés
180254
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur, Contributeur sécurité
Dernière intervention
26 mars 2021
24 557
Modifié par Malekal_morte- le 11/11/2014 à 06:49
Ouvre le bloc-notes : Menu Démarrer / Tous les programmes / Accessoires et Bloc-Notes.
Copie/colle dedans ce qui suit :

HKLM\...\Run: [CrashMon] => C:\Program Files\0ca45c95134d\5596b4e010aa.exe [418368 2014-10-30] ()
HKLM\...\Run: [ConvertAd] => C:\Documents and Settings\Administrateur\Local Settings\Application Data\ConvertAd\ConvertAd.exe
HKLM\...\Run: [PenWes] => C:\Program Files\PenWes\dnshelper.exe
HKU\S-1-5-21-220523388-1229272821-725345543-500\...\Run: [MSMSGS] => C:\Program Files\Messenger\msmsgs.exe [1695232 2008-04-13] (Microsoft Corporation)
HKU\S-1-5-21-220523388-1229272821-725345543-500\...\Run: [Super Optimizer] => C:\Program Files\Super Optimizer\SupOptLauncher.exe
CHR Extension: (BlockAndSurf) - C:\Documents and Settings\Administrateur\Local Settings\Application Data\Google\Chrome\User Data\Default\Extensions\dfmakfhdhekifljomcfgaemdogknmhal [2014-11-01]
R2 rcores; C:\WINDOWS\rcore.exe [4959744 2014-11-01] () [File not signed]
ProxyServer: http=127.0.0.1:13989;https=127.0.0.1:13989
2014-11-01 22:59 - 2014-11-04 18:45 - 00000741 _____ () C:\Documents and Settings\Administrateur\Bureau\Search.lnk
2014-11-01 22:56 - 2014-11-10 19:05 - 00001758 _____ () C:\WINDOWS\Tasks\LSINTHFZ.job
2014-11-01 22:56 - 2014-11-10 19:05 - 00001412 _____ () C:\WINDOWS\Tasks\GJBUOHO.job
2014-11-01 22:56 - 2014-11-01 22:56 - 01974704 _____ (Cinema ProV01.11) C:\Documents and Settings\Administrateur\Application Data\LSINTHFZ.exe
2014-11-01 22:56 - 2014-11-01 22:56 - 01498032 _____ (Cinema ProV01.11) C:\Documents and Settings\Administrateur\Application Data\GJBUOHO.exe
2014-11-01 22:37 - 2014-11-01 22:37 - 00000747 _____ () C:\Documents and Settings\Administrateur\Bureau\Accelerer PC.lnk
2014-11-01 14:44 - 2014-11-01 14:45 - 00000000 ____D () C:\Documents and Settings\All Users\Application Data\fab4f0141de655ba
2014-11-01 11:20 - 2014-11-01 11:20 - 00000000 ____D () C:\Documents and Settings\All Users\Menu Démarrer\Programmes\Advanced-System Protector
2014-11-01 10:55 - 2014-11-01 10:55 - 01551792 _____ (HQ-VideoV01.11) C:\Documents and Settings\Administrateur\Application Data\XIF.exe
2014-11-01 10:52 - 2014-11-10 19:06 - 00001758 _____ () C:\WINDOWS\Tasks\ILUPSTSQ.job
2014-11-01 10:52 - 2014-11-01 10:52 - 02043824 _____ (HQ-VideoV01.11) C:\Documents and Settings\Administrateur\Application Data\ILUPSTSQ.exe
2014-11-01 10:50 - 2014-11-01 10:50 - 00000000 ____D () C:\Documents and Settings\Administrateur\Application Data\Super Optimizer
2014-11-01 10:49 - 2014-11-01 10:46 - 00612340 _____ (CMI Limited) C:\Documents and Settings\Administrateur\Local Settings\Application Data\nsw974.tmp
2014-11-01 10:45 - 2014-11-01 10:45 - 00001621 _____ () C:\Documents and Settings\Administrateur\Bureau\FastPlayer.lnk
2014-11-01 10:45 - 2014-11-01 10:45 - 00000000 ____D () C:\Documents and Settings\All Users\Menu Démarrer\Programmes\FastPlayer
2014-11-01 10:44 - 2014-11-01 10:45 - 00000000 ____D () C:\Program Files\FastPlayer
2014-11-01 10:43 - 2014-11-10 13:35 - 00000000 ____D () C:\Program Files\f552dd4c52e3
2014-11-01 10:43 - 2014-11-06 22:04 - 00000000 ____D () C:\Program Files\0ca45c95134d
2014-11-01 10:43 - 2014-11-01 10:43 - 00000000 ____D () C:\Documents and Settings\All Users\Menu Démarrer\Programmes\Super Optimizer
2014-11-01 10:41 - 2014-11-01 08:52 - 04959744 _____ () C:\WINDOWS\rcore.exe


Menu Fichier / Enregistrer-sous
Place toi sur le bureau.
Dans le champs en bas, nom du fichier mets : fixlist.txt
Clic sur Enregistrer - cela va créer un fichier fixlist.txt sur le bureau.

Relance FRST et clic sur le bouton fix
Selon comment un redémarrage est nécessaire (pas obligatoire).
Un fichier texte apparaît, copie/colle le contenu ici dans un nouveau message.

Si FRST ne l'a pas fait, redémarre l'ordinateur.


Like the angel you are, you laugh creating a lightness in my chest,
Your eyes they penetrate me,
(Your answer's always 'maybe')
That's when I got up and left
0
mademoiselleJane
Messages postés
27
Date d'inscription
samedi 8 novembre 2014
Statut
Membre
Dernière intervention
12 novembre 2014

11 nov. 2014 à 12:18
bonjour,

voilà, j'ai copier-coller le texte dans un bloc-note, l'ai mis sur le bureau et lancer Malwarebytes puis cliquer sur le bouton fix.

le rapport est là
https://pjjoint.malekal.com/files.php?id=20141111_j1115t12w5e8
0
Malekal_morte-
Messages postés
180254
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur, Contributeur sécurité
Dernière intervention
26 mars 2021
24 557
11 nov. 2014 à 12:52
bon j'espère que ça commence à aller mieux.

Refais un scan FRST comme là : https://forums.commentcamarche.net/forum/affich-31027534-plus-de-connexion-internet-apres-nettoyage-avec-adwcleaner#22

voir s'il reste des choses.

0
mademoiselleJane
Messages postés
27
Date d'inscription
samedi 8 novembre 2014
Statut
Membre
Dernière intervention
12 novembre 2014

11 nov. 2014 à 13:48
Je ne sais pas si ça va mieux, toujours aucune connexion!

j'ai donc refait un scan avec toutes les options cochées.

le rapport FRST est là
https://pjjoint.malekal.com/files.php?id=FRST_20141111_k15f6g7x14b6

le rapport Shortcut est là
https://pjjoint.malekal.com/files.php?id=20141111_j10r6d5f8f12

le rapport Addition est là
https://pjjoint.malekal.com/files.php?id=20141111_q10u7f8e5h8
0
Malekal_morte-
Messages postés
180254
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur, Contributeur sécurité
Dernière intervention
26 mars 2021
24 557
11 nov. 2014 à 14:12
plus de pubs intempestives?
0
mademoiselleJane
Messages postés
27
Date d'inscription
samedi 8 novembre 2014
Statut
Membre
Dernière intervention
12 novembre 2014

11 nov. 2014 à 14:21
Pas de connexion donc pas de pub non plus.
0
mademoiselleJane
Messages postés
27
Date d'inscription
samedi 8 novembre 2014
Statut
Membre
Dernière intervention
12 novembre 2014
> mademoiselleJane
Messages postés
27
Date d'inscription
samedi 8 novembre 2014
Statut
Membre
Dernière intervention
12 novembre 2014

11 nov. 2014 à 14:27
Je m'exprime mal.
L' ordi est connecté mais il est impossible de charger quoique ce soit sur internet, aucune page n'est accessible.
0
Malekal_morte-
Messages postés
180254
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur, Contributeur sécurité
Dernière intervention
26 mars 2021
24 557
11 nov. 2014 à 16:01
Quel est le message que tu obtiens ?
simplement impossible d'afficher la page ?
0
mademoiselleJane
Messages postés
27
Date d'inscription
samedi 8 novembre 2014
Statut
Membre
Dernière intervention
12 novembre 2014
> Malekal_morte-
Messages postés
180254
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur, Contributeur sécurité
Dernière intervention
26 mars 2021

11 nov. 2014 à 16:19
Le message sur firefox est:
Adresse introuvable
Firefox ne peut trouver le serveur à l' adresse www.google.fr

et sur explorer, c'est:
Impossible d'afficher la page
Serveur introuvable (dans la barre du cadre en haut)

Et Malwarebytes qui cherche à s'actualiser n'y réussi pas non plus.
0
mademoiselleJane
Messages postés
27
Date d'inscription
samedi 8 novembre 2014
Statut
Membre
Dernière intervention
12 novembre 2014
> mademoiselleJane
Messages postés
27
Date d'inscription
samedi 8 novembre 2014
Statut
Membre
Dernière intervention
12 novembre 2014

11 nov. 2014 à 16:40
J'ai relancé un scan Adwcleaner (sans faire de nettoyage) pour voir.
Le résultat est pour les onglets:
Registre: key HKCU\SoftwareBar
Firefox: ##### C:\Documents and Settings\Application Data\Mozilla\Firefox\Profiles\hznovwhq.default\prefs.js #####
Chrome: ##### C:\Documents and Settings \Administrator\Local Settings\Application Data\Google\Chrome\User Data\Default\preferences #####

peut-être que ça peut te donner des indications.
0
Malekal_morte-
Messages postés
180254
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur, Contributeur sécurité
Dernière intervention
26 mars 2021
24 557
11 nov. 2014 à 18:59
Menu Démarrer => Tous les programmes et Accessoires.
Sur L'invite de commandes, faire un clic droit et "executer en tant qu'administrateur

La fenêtre invite de commandes est lancée (fenêtre avec fond noir)
Tape (sans faute!) :
ipconfig /all > %TEMP%\testcnx.txt puis appuye sur la touche entrée du clavier
ping www.google.fr >> %TEMP%\testcnx.txt puis appuye sur la touche entrée du clavier
ping 173.194.66.94 >> %TEMP%\testcnx.txt puis appuye sur la touche entrée du clavier
Ferme l'invite de commandes.

Menu Démarrer (executer pour Windows XP) et tape %TEMP% et OK
Cherche testcnx.txt
Copie/colle le contenu entier ici dans un nouveau message.
0
mademoiselleJane
Messages postés
27
Date d'inscription
samedi 8 novembre 2014
Statut
Membre
Dernière intervention
12 novembre 2014

11 nov. 2014 à 19:13
Merci pour ces info.
J'ai commencé à essayer mais on me demande un mot de passe que je ne connais pas.

Maintenant, je dois sortir. Comme je vois là personne si m'a donné l'ordi, je vais lui demander le mot de passe.

Dès que j'ai pu avancer plus je te fais un message. Peut-être ce soir tard, mais je pense plutôt demain matin.

MERCI pour ta patience et ta disponibilité.

À plus. :~))
0
Malekal_morte-
Messages postés
180254
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur, Contributeur sécurité
Dernière intervention
26 mars 2021
24 557
11 nov. 2014 à 19:42
ok pas de problème :)
0
mademoiselleJane
Messages postés
27
Date d'inscription
samedi 8 novembre 2014
Statut
Membre
Dernière intervention
12 novembre 2014
> Malekal_morte-
Messages postés
180254
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur, Contributeur sécurité
Dernière intervention
26 mars 2021

12 nov. 2014 à 01:15
Alors, il semblerait qu'il n'y ait pas de mot de passe.
Le copain va tenter de se souvenir.
Toujours est-il que si je coche «administrateur», l' accès à l' invite de commande m'est refusé.
l'autre possibilité est de cocher «utilisateur actuel (LP-un code\administrateur» et en dessous là possibilité de cocher «Protéger mon ordinateur et mes données des programmes non autorisés.»
Ce bouton portrait-il convenir?

Bonne nuit, à +
0
Malekal_morte-
Messages postés
180254
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur, Contributeur sécurité
Dernière intervention
26 mars 2021
24 557
Modifié par Malekal_morte- le 12/11/2014 à 12:20
humm :/
Fais les manips sans lancer en administrateur.
0
mademoiselleJane
Messages postés
27
Date d'inscription
samedi 8 novembre 2014
Statut
Membre
Dernière intervention
12 novembre 2014
> Malekal_morte-
Messages postés
180254
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur, Contributeur sécurité
Dernière intervention
26 mars 2021

12 nov. 2014 à 12:30
Ok :~}
0
mademoiselleJane
Messages postés
27
Date d'inscription
samedi 8 novembre 2014
Statut
Membre
Dernière intervention
12 novembre 2014

12 nov. 2014 à 13:18
0
Malekal_morte-
Messages postés
180254
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur, Contributeur sécurité
Dernière intervention
26 mars 2021
24 557
12 nov. 2014 à 15:36
Serveurs DNS . . . . . . . . . . : 127.0.0.1

ok..

Panneau de configuration / Centre Réseau et partage
A gauche, cliquez sur Modifier les paramètres de la carte

Sur Intel(R) PRO/100 VE Network Connection
(elle se nomme surement réseau local)
Clic droit et propriétés
en haut tu as une liste.
y a TCP/IP V4 à la fin
tu le sélectionns et propriétés en bas.

Dans la nouvelle fenêtre en bas, ça doit être sur 127.0.0.1
coche la case, du type, obtenir automatiquement les serveurs de noms (DNS) automatiquement.

Clic OK partout

et retente le surf.
0
mademoiselleJane
Messages postés
27
Date d'inscription
samedi 8 novembre 2014
Statut
Membre
Dernière intervention
12 novembre 2014

12 nov. 2014 à 16:21
Ah! ça ne se présente pas tout à fait comme tu le dis.
à Panneau de configuration il y a Connexions réseau et Internet
ou Comptes d'utilisateurs
ou Options d'accessibilité

sous Connexions réseau ... il y a à gauche
Favoris réseau
Imprimantes et autres périphériques
Bureau à distance
Options de modem et de téléphone
puis dessous
? Mise en réseau domestique ou petite entreprise
? Internet Explorer
? Diagnostique du réseau

à droite il y a
des questions
en dessous il y a
Assistant configuration réseau
Connexion réseau
Pare-feu Windows
Assistant réseau sans fil
Options internet

Maires pas de proposition pour modifier la carte.
0
mademoiselleJane
Messages postés
27
Date d'inscription
samedi 8 novembre 2014
Statut
Membre
Dernière intervention
12 novembre 2014

Modifié par mademoiselleJane le 12/11/2014 à 16:45
J'ai trouvé la fenêtre dont tu parlais

et cocher obtenir automatiquement les serveurs de noms (DNS)

et ça marche.

Là je t'écris depuis mon ordi.

C'est super!!!

:~)))
0
mademoiselleJane
Messages postés
27
Date d'inscription
samedi 8 novembre 2014
Statut
Membre
Dernière intervention
12 novembre 2014

12 nov. 2014 à 16:44
Par contre, c'est vachement lent!
0
Malekal_morte-
Messages postés
180254
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur, Contributeur sécurité
Dernière intervention
26 mars 2021
24 557
12 nov. 2014 à 18:18
Quel est ton fournisseur d'accès internet ?
0
mademoiselleJane
Messages postés
27
Date d'inscription
samedi 8 novembre 2014
Statut
Membre
Dernière intervention
12 novembre 2014

12 nov. 2014 à 18:29
c'est Orange.
La voisine faisait remarqué que c'est lent le soir. Mais là c'est internet et l'ordi.
Les deux sont très lents.
0
Malekal_morte-
Messages postés
180254
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur, Contributeur sécurité
Dernière intervention
26 mars 2021
24 557
12 nov. 2014 à 18:31
retourne dans les propriétés TCP/IP v4 : https://forums.commentcamarche.net/forum/affich-31027534-plus-de-connexion-internet-apres-nettoyage-avec-adwcleaner#44

et tu mets "utiliser les adresses de serveurs de noms suivants"
et tu mets ça :
DNS primaire 80.10.246.2
DNS secondaire 80.10.246.129
0
mademoiselleJane
Messages postés
27
Date d'inscription
samedi 8 novembre 2014
Statut
Membre
Dernière intervention
12 novembre 2014

12 nov. 2014 à 18:47
En effet, ça va bien plus vite.

à tout hasard, j'ai fait un scan Adwcleaner (sans nettoyer).

le rapport est là
https://pjjoint.malekal.com/files.php?id=20141112_w15g9b15h11w13
0
mademoiselleJane
Messages postés
27
Date d'inscription
samedi 8 novembre 2014
Statut
Membre
Dernière intervention
12 novembre 2014

12 nov. 2014 à 18:51
Qu'est-ce que je fait de Adwcleaner, OTL, Malwarebytes, FRST, et CIntRep ?

Je les laisse sur le bureau ?

Est-ce que je dois faire un scan de temps en temps ?
0