Mon PC démarre une fois sur deux [Résolu/Fermé]

Signaler
Messages postés
155
Date d'inscription
jeudi 25 septembre 2014
Statut
Membre
Dernière intervention
18 mai 2020
-
Messages postés
1112
Date d'inscription
mardi 24 septembre 2013
Statut
Membre
Dernière intervention
24 janvier 2019
-
Salut les meilleurs! Je me suis fait donner un PC qui avait deux petits problemes. Apres avoir tout bien formaté, réinstallé et tout, ces deux bogues sont toujours la..

Le premier, il arrete tout seul. L'écran devient noir, pas de lumiere sur le clavier(usb) et la base de ma souris sans-fil(usb) mais les disques et les ventilateurs tournent. Je pense que ca serait un probleme de temperature élevée, je vais d'ailleurs essayer de changer la pate thermique aujourdhui.

Ma question est par rapport au 2e probleme, j'appuie sur on/off, les ventilateurs démarrent, mon lecteur dvd clignote un peu mais c'est tout, rien ne s'affiche, pas de lumiere témoin nulle part, niet. Je dois alors forcer l'arret en appuyant sur on/off 5 secondes et redémarrer.

Parfois il démarre du premier coup mais c'est plutot rare.

Merci!!




Ordinateur:
Type de système PC multiprocesseur ACPI
Système d'exploitation Microsoft Windows XP Home Edition
Service Pack du système [ sp3 ]
Internet Explorer 8.0.6001.18702 (IE 8.0)
DirectX 4.09.00.0904 (DirectX 9.0c)
Nom du système DESKTOP (desktop)
Nom de l'utilisateur Propriétaire
Domaine de connexion [ TRIAL VERSION ]
Date / Heure 2014-10-21 / 14:46

Carte mère:
Type de processeur Intel Pentium 4 650, 3400 MHz
Nom de la carte mère Asus P5GD1-VM (2 PCI, 1 PCI-E x1, 1 PCI-E x16, 4 DDR DIMM, Audio, Video, LAN)
Chipset de la carte mère Intel Grantsdale-G i915G
Mémoire système [ TRIAL VERSION ]
DIMM1: GeIL CL25-4-4DDR 400 256 Mo PC3200 DDR SDRAM (2.5-4-4-8 @ 200 MHz) (2.0-3-3-7 @ 166 MHz)
DIMM2: Kingston K [ TRIAL VERSION ]
DIMM3: GeIL CL25-4-4DDR 400 [ TRIAL VERSION ]
DIMM4: Kingston K [ TRIAL VERSION ]
Type de Bios AMI (06/24/05)
Port de communication Port de communication (COM1)
Port de communication Port imprimante ECP (LPT1)

Moniteur:
Carte vidéo ATI Radeon X300/X550/X1050 Series Secondary (256 Mo)
Carte vidéo ATI Radeon X300/X550/X1050 Series (256 Mo)
Accélérateur 3D ATI Radeon X300 SE HyperMemory (RV370)
Moniteur Acer X193W [19" LCD] (LAT0C0254006)

Multimédia:
Carte audio Realtek ALC880(D) @ Intel 82801FB ICH6 - High Definition Audio Controller [B-1]

Stockage:
Contrôleur IDE Intel(R) 82801FB Ultra ATA Storage Controllers - 2651
Contrôleur IDE Intel(R) 82801FB/FBM Ultra ATA Storage Controllers - 266F
Lecteur de disquettes Lecteur de disquettes
Disque dur WDC WD800JD-19LSA0 (80 Go, 7200 RPM)
Lecteur optique HL-DT-ST DVDRAM GSA-4040B (DVD+RW:4x/2.4x, DVD-RW:4x/2x, DVD-RAM:3x, DVD-ROM:12x, CD:24x/16x/32x DVD+RW/DVD-RW/DVD-RAM)

2 réponses

Messages postés
1112
Date d'inscription
mardi 24 septembre 2013
Statut
Membre
Dernière intervention
24 janvier 2019
52
Salut,

je vois que tu penses que ton PC surchauffe. Pour le vérifier installe CPUID HWmonitor.

Ensuite vérifie que des condensateurs de la carte mère ne soient pas gonflés:












J'ai déjà eu ce problème parce qu'un condensateur était gonflé/défectueux.
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 60511 internautes nous ont dit merci ce mois-ci

Messages postés
155
Date d'inscription
jeudi 25 septembre 2014
Statut
Membre
Dernière intervention
18 mai 2020
10
Je l'ai nettoyé, mais je n'ai pas ouvert le bloc d'alim.

J'ai inspecté sous les deux refroidisseurs, la pate thermique est a changer c'est certain. Mais en quoi ca peut faire qu'il demarre au 2e coup ?

Je n'ai pas d'autre bloc disponible a moins d'en acheter un. (ce qui risque tres peu d'arriver!)
Messages postés
155
Date d'inscription
jeudi 25 septembre 2014
Statut
Membre
Dernière intervention
18 mai 2020
10
''bien qu'il y ait une carte graphique'' ca sous-entend quoi?
parce que pour le probleme d'arret spontané je suis presque certain que c'est causé par de la surchauffe, mais est-ce que c'est au niveau du cpu, de la carte graphique, du bloc d'alim..,.. il n'a pas le temps de logger quoi que ce soit.
mais pourquoi il démarre au 2e coup... vrm bizzare non
Messages postés
1112
Date d'inscription
mardi 24 septembre 2013
Statut
Membre
Dernière intervention
24 janvier 2019
52
Ton PC démarre du deuxième coup car il à des condensateurs défectueux. Ainsi, pour généraliser, la carte mère est défectueuse. Tu peux tenter de la réparer mais c'est long, difficile et pour ce PC, ça ne vaut pas le coup.

Après quand je dis bien qu'il y ait une carte graphique, je sous entendait que l'alim n'était pas faites pour, mais bon, j'ai un PC avec un Intel Celeron + une carte graphique alimentés par une alim de 250 Watts, donc pas de soucis à ce faire.


Pour conclure: La carte mère est fichue (son état va empirer). Les seules solutions sont de la faire réparer ou de racheter la même d'occasion. Après, ça ne vaut pas le coup d'investir pour un P4.
Messages postés
155
Date d'inscription
jeudi 25 septembre 2014
Statut
Membre
Dernière intervention
18 mai 2020
10
D'accord. Bien vu pour les condensateurs, je n'aurais jamais remarqué, c'est subtil mais c'est là! merci pour tes conseils.
J'aurais les compétences pour les changer et le matériel pas trop loin mais en effet ca ne vaut pas trop la peine! De plus si c'est le power supply qui a causé ca, et que je remet les meme valeurs, il vont regonfler j'imagine... faudrait que je le change aussi....
Messages postés
1112
Date d'inscription
mardi 24 septembre 2013
Statut
Membre
Dernière intervention
24 janvier 2019
52
C'est clair. Moi j'ai changé le condensateur, mais c'est très difficile (il doit y avoir une fer à souder special parce qu'avec un fer à souder normal, c'est difficile) et depuis le PC remarche à merveille. J'en avais même un autre qui devait en avoir plus de 5 de gonflés! J'ai réussi à l'allumer en faisant des Clear CMOS mais maintenant je l'ai complètement explosé. Je m'en sert de pièces détachées.
Messages postés
860
Date d'inscription
vendredi 23 janvier 2009
Statut
Membre
Dernière intervention
23 mars 2018
174
re,

meme symptomes sur mon "vieux Xp",ouverture de l'alim,2 condensateurs 470µ/16v soufflés...

Démarrage du pc aléatoire,écran s'allume/s'allume pas,etc...

Cdlt.