Internet inaccessible en local...seulement 1 site ! [Résolu/Fermé]

Signaler
Messages postés
3
Date d'inscription
mardi 30 septembre 2014
Statut
Membre
Dernière intervention
1 octobre 2014
-
Messages postés
3
Date d'inscription
mardi 30 septembre 2014
Statut
Membre
Dernière intervention
1 octobre 2014
-
Bonjour

Je vous expose mon problème car je tourne en rond depuis des heures...
J'ai un site perso www.meteo-mayenne.fr
- Je n'arrive pas à y accéder quand je suis en wifi chez moi
- Quand je suis en 3G ou 4G avec un téléphone, ça fonctionne
- j'arrive à accéder à tous les autres sites en wifi ou cable ethernet....sauf le mien.
J'ai un logiciel FTP automatique qui envoie les données de ma station météo en direct sur mon hébergeur 1and1 et lui aussi ne fonctionne plus...

Je pense que ça vient de mon fournisseur internet (Free via Freebox V5).
Je l'ai redémarrée mais rien n'y fait.

Avez vous des pistes?

Merci d'avance

2 réponses

Messages postés
115
Date d'inscription
vendredi 19 septembre 2014
Statut
Membre
Dernière intervention
20 janvier 2015
11
Bonjour,

Tu peux ouvrir une invit de commande (clic demarrer puis executer entre cmd et clic ok) et tu lances la commande :
ping www.meteo-mayenne.fr
puis tu appuies sur entree
qu 'est ce qui s'affiche ?
Messages postés
3
Date d'inscription
mardi 30 septembre 2014
Statut
Membre
Dernière intervention
1 octobre 2014

Bonjour

Merci de votre réponse.
J'ai découvert le problème :
C'est le routeur de ma freebox ne fonctionnait plus.
J'ai juste eu à le mettre inactif et à le remettre actif dans la console de gestion Free.

Bonne journée