Internet TRÈS TRÈS LENT... [Résolu/Fermé]

Signaler
Messages postés
4
Date d'inscription
mercredi 6 juin 2007
Statut
Membre
Dernière intervention
10 juin 2007
-
 haman -
Bonjour, Voici mon problème, depuis quelque temps, ma connection internet est tellement lente, que je suis en train de devenir fou.

J'ai contacté mon fournisseur, Je n'ai aucun problème de modem, j'ai même tester ma vitesse sur leur site(videotron.com)Elle est excellente... Ma connection est Extrême Haute Vitesse, et une fois sur deux,les pages ne s'ouvrent même pas, et quand elles s'ouvrent, j'ai l'impression d'utiliser un 56k...

J'ai CCLeaner que j'ai fais(que je fais a tout les jours d'ailleurs), J'ai décocher l'option pour qu'il efface tout même plus vieux que 48 heures.

J'ai spybot, à jour, vacciner, dernier scan en mode normal et sans échec, il n'a rien trouver,aucun mouchards.

AVG Anti Spyware, la même chose, mode sans échec et normal, rien encore.

Adaware, le même résultat, sans échec et normal, toujours rien.

Windows Defender, même chose!!

Avast.... Et oui, toujours rien.

Chacun des scans fait pour l'ensemble du disque dur, + registry, etc..

Mon OS est WinXP Service Pack 2
Mon PC, Intel Core 2 CPU 6300 @ 1.86GHz
2gig RAM DDR X 2

SVP quelqu'un aider moi, j'en ai marre, je suis à 2 doigts de formater tellement j'en ai assé, ce qui me faire peur par contre, c'est que même si je format, je ne suis pas certain de régler le problème.

C'est la première fois que je demande un coup de pouce,en général,je règle tout par moi-même, mais la, je suis perdu, j'ai plus d'idée pour trouver le $?&?@ de problème.


J'ai fais un scan avec HIJACK THIS que je vous donnes ici, j'espère avoir des Nouvelles bientôt, Merçi D'avance.

Sincèrement,

Steve

HIJACKTHIS LOG:

Logfile of HijackThis v1.99.1
Scan saved at 17:47:37, on 2007-06-06
Platform: Windows XP SP2 (WinNT 5.01.2600)
MSIE: Internet Explorer v7.00 (7.00.6000.16441)

Running processes:
C:\WINDOWS\System32\smss.exe
C:\WINDOWS\system32\winlogon.exe
C:\WINDOWS\system32\services.exe
C:\WINDOWS\system32\lsass.exe
C:\WINDOWS\system32\svchost.exe
C:\Program Files\Windows Defender\MsMpEng.exe
C:\WINDOWS\System32\svchost.exe
C:\Program Files\Ahead\InCD\InCDsrv.exe
C:\Program Files\Alwil Software\Avast4\aswUpdSv.exe
C:\Program Files\Alwil Software\Avast4\ashServ.exe
C:\WINDOWS\Explorer.EXE
C:\WINDOWS\system32\spoolsv.exe
C:\PROGRA~1\ALWILS~1\Avast4\ashDisp.exe
C:\Program Files\Creative\Sound Blaster X-Fi\DVDAudio\CTDVDDET.EXE
C:\Program Files\Creative\Shared Files\Module Loader\DLLML.exe
C:\Program Files\Creative\Sound Blaster X-Fi\Volume Panel\VolPanel.exe
C:\WINDOWS\Samsung\ComSMMgr\ssmmgr.exe
C:\Program Files\Grisoft\AVG Anti-Spyware 7.5\avgas.exe
C:\WINDOWS\system32\ctfmon.exe
C:\WINDOWS\SYSTEM32\CTXFISPI.EXE
C:\Program Files\Grisoft\AVG Anti-Spyware 7.5\guard.exe
C:\WINDOWS\system32\CTsvcCDA.EXE
C:\WINDOWS\System32\svchost.exe
C:\WINDOWS\system32\nvsvc32.exe
C:\WINDOWS\system32\PnkBstrA.exe
C:\Program Files\Alwil Software\Avast4\ashMaiSv.exe
C:\Program Files\Alwil Software\Avast4\ashWebSv.exe
C:\Program Files\Internet Explorer\IEXPLORE.EXE
C:\Program Files\Hijackthis Version Française\VERSION TRADUITE ORIGINALE.EXE

R0 - HKCU\Software\Microsoft\Internet Explorer\Main,Start Page = https://www.salutbonjour.ca
R1 - HKLM\Software\Microsoft\Internet Explorer\Main,Default_Page_URL = https://www.msn.com/fr-fr/?ocid=iehp
R1 - HKLM\Software\Microsoft\Internet Explorer\Main,Default_Search_URL = https://www.bing.com/?toHttps=1&redig=5FC791212101479BAFBE1A679848B1AF
R1 - HKLM\Software\Microsoft\Internet Explorer\Main,Search Page = https://www.bing.com/?toHttps=1&redig=5FC791212101479BAFBE1A679848B1AF
R0 - HKLM\Software\Microsoft\Internet Explorer\Main,Start Page = https://www.msn.com/fr-fr/?ocid=iehp
R0 - HKCU\Software\Microsoft\Internet Explorer\Toolbar,LinksFolderName = Liens
O2 - BHO: Aide pour le lien d'Adobe PDF Reader - {06849E9F-C8D7-4D59-B87D-784B7D6BE0B3} - C:\Program Files\Fichiers communs\Adobe\Acrobat\ActiveX\AcroIEHelper.dll
O2 - BHO: BitComet ClickCapture - {39F7E362-828A-4B5A-BCAF-5B79BFDFEA60} - D:\BitComet\tools\BitCometBHO_1.1.3.28.dll
O2 - BHO: (no name) - {53707962-6F74-2D53-2644-206D7942484F} - C:\PROGRA~1\SPYBOT~1\SDHelper.dll
O2 - BHO: (no name) - {C9905EF0-610F-4404-9030-A3F345D069F5} - (no file)
O4 - HKLM\..\Run: [avast!] C:\PROGRA~1\ALWILS~1\Avast4\ashDisp.exe
O4 - HKLM\..\Run: [NvCplDaemon] RUNDLL32.EXE C:\WINDOWS\system32\NvCpl.dll,NvStartup
O4 - HKLM\..\Run: [nwiz] nwiz.exe /install
O4 - HKLM\..\Run: [CTDVDDET] "C:\Program Files\Creative\Sound Blaster X-Fi\DVDAudio\CTDVDDET.EXE"
O4 - HKLM\..\Run: [RCSystem] "C:\Program Files\Creative\Shared Files\Module Loader\DLLML.exe" RCSystem * -Startup
O4 - HKLM\..\Run: [AudioDrvEmulator] "C:\Program Files\Creative\Shared Files\Module Loader\DLLML.exe" -1 AudioDrvEmulator "C:\Program Files\Creative\Shared Files\Module Loader\Audio Emulator\AudDrvEm.dll"
O4 - HKLM\..\Run: [VolPanel] "C:\Program Files\Creative\Sound Blaster X-Fi\Volume Panel\VolPanel.exe" /r
O4 - HKLM\..\Run: [Samsung Common SM] "C:\WINDOWS\Samsung\ComSMMgr\ssmmgr.exe" /autorun
O4 - HKLM\..\Run: [!AVG Anti-Spyware] "C:\Program Files\Grisoft\AVG Anti-Spyware 7.5\avgas.exe" /minimized
O4 - HKCU\..\Run: [ctfmon.exe] C:\WINDOWS\system32\ctfmon.exe
O9 - Extra button: (no name) - {08B0E5C0-4FCB-11CF-AAA5-00401C608501} - C:\Program Files\Java\jre1.6.0_01\bin\ssv.dll
O9 - Extra 'Tools' menuitem: Console Java (Sun) - {08B0E5C0-4FCB-11CF-AAA5-00401C608501} - C:\Program Files\Java\jre1.6.0_01\bin\ssv.dll
O9 - Extra button: (no name) - {85d1f590-48f4-11d9-9669-0800200c9a66} - %windir%\bdoscandel.exe (file missing)
O9 - Extra 'Tools' menuitem: Uninstall BitDefender Online Scanner v8 - {85d1f590-48f4-11d9-9669-0800200c9a66} - %windir%\bdoscandel.exe (file missing)
O9 - Extra button: (no name) - {e2e2dd38-d088-4134-82b7-f2ba38496583} - %windir%\Network Diagnostic\xpnetdiag.exe (file missing)
O9 - Extra 'Tools' menuitem: @xpsp3res.dll,-20001 - {e2e2dd38-d088-4134-82b7-f2ba38496583} - %windir%\Network Diagnostic\xpnetdiag.exe (file missing)
O9 - Extra button: Messenger - {FB5F1910-F110-11d2-BB9E-00C04F795683} - C:\Program Files\Messenger\msmsgs.exe
O9 - Extra 'Tools' menuitem: Windows Messenger - {FB5F1910-F110-11d2-BB9E-00C04F795683} - C:\Program Files\Messenger\msmsgs.exe
O16 - DPF: {5D86DDB5-BDF9-441B-9E9E-D4730F4EE499} (BDSCANONLINE Control) - http://download.bitdefender.com/resources/scan8/oscan8.cab
O16 - DPF: {D27CDB6E-AE6D-11CF-96B8-444553540000} (Shockwave Flash Object) - http://fpdownload2.macromedia.com/get/shockwave/cabs/flash/swflash.cab
O17 - HKLM\System\CCS\Services\Tcpip\..\{BFFBAE72-4C6A-42FF-8D65-88A2595758C6}: NameServer = 194.54.90.226
O20 - Winlogon Notify: WgaLogon - C:\WINDOWS\SYSTEM32\WgaLogon.dll
O21 - SSODL: WPDShServiceObj - {AAA288BA-9A4C-45B0-95D7-94D524869DB5} - C:\WINDOWS\system32\WPDShServiceObj.dll
O23 - Service: avast! iAVS4 Control Service (aswUpdSv) - ALWIL Software - C:\Program Files\Alwil Software\Avast4\aswUpdSv.exe
O23 - Service: Audio Windows AudioSrvPnkBstrA (AudioSrvPnkBstrA) - Unknown owner - C:\WINDOWS\main.exe (file missing)
O23 - Service: avast! Antivirus - ALWIL Software - C:\Program Files\Alwil Software\Avast4\ashServ.exe
O23 - Service: avast! Mail Scanner - Unknown owner - C:\Program Files\Alwil Software\Avast4\ashMaiSv.exe" /service (file missing)
O23 - Service: avast! Web Scanner - Unknown owner - C:\Program Files\Alwil Software\Avast4\ashWebSv.exe" /service (file missing)
O23 - Service: AVG Anti-Spyware Guard - Anti-Malware Development a.s. - C:\Program Files\Grisoft\AVG Anti-Spyware 7.5\guard.exe
O23 - Service: Creative Service for CDROM Access - Creative Technology Ltd - C:\WINDOWS\system32\CTsvcCDA.EXE
O23 - Service: InstallDriver Table Manager (IDriverT) - Macrovision Corporation - C:\Program Files\Fichiers communs\InstallShield\Driver\1050\Intel 32\IDriverT.exe
O23 - Service: InCD Helper (InCDsrv) - Nero AG - C:\Program Files\Ahead\InCD\InCDsrv.exe
O23 - Service: NVIDIA Display Driver Service (NVSvc) - NVIDIA Corporation - C:\WINDOWS\system32\nvsvc32.exe
O23 - Service: PnkBstrA - Unknown owner - C:\WINDOWS\system32\PnkBstrA.exe
O23 - Service: PnkBstrB - Unknown owner - C:\WINDOWS\system32\PnkBstrB.exe

28 réponses

Hola,
bonjour bonjouuur! je viens ici demander de l'aide car je pense ke je vais péter un plomb^^ il m'est impossible de naviguer aussi bien sur IE que sur firefox.Lorsque j'ouvre l page d'acceuil, aucun probleme, elle s'affiche.mais dès lors que j'ouvre une page, la page iternet devien blache et la barre de chargement en bas avance avec une lenteur extreme...en réalité la page ne s'affiche jamais.Je ne peut que fermer IE. Seul google ou quelques autres sites me sont accesible (mais lorsque je tape une recherche dans google, mm résultat, la page devient vierge.)
J'ai utiliser CCleaner->rien Spybot->rien et Bitdefender n'a rien trouver qui puisse remédié a mon probleme.
Je vous en supplie aidez moi :'( il faut a tout pris que j'évite le reformatage! (je me ferait encore accusé par mon pere d'avoir mis le bordel sur l'ordi)

Merci par avance ;)
SöniKk

Bonjour Sönikk,

As-tu essayer de défragmenter ton disque dur comme je l'explique dans le mail précédent. Rassure toi, ça n'a rien a voir avec le formatage, cela réorganise simplement ton DD pour que les fichiers ne soient pas dispersés. Il faut compter plusieurs heures avant qu'il défragmente entièrement ton DD. Je pense que ça pourrait régler ton problème. En tous cas, tu gagneras en vitesse, c'est sûr.

Yann
merci Yann pour ta réponse!
Je vais le défragmenter cette nuit en esperant que sa y changera quelque chose..
Mais pourtant certaines manips son faisables, par exemple "j'ai de la chance" dans google, la page s'affiche(c de cette maniere que j'accede a ce site).
Et il arrive que mon ordi ai un sursaut, la barre démarrer disparait qulque seconde, l'acran se fige puis tou redevien normal.A partir de ce moment internet deviens accessible.Mais ce genre de situation m'ai arrivée 2 fois alors que mon ordinateur est comme ça depuis 2semaines...

SöniKk
salut Yann,
La defragmentation n'y a rien changer... :s
Y voit tu une réponse?
Merci !
SöniKk
bonjour voila j'ai un probleme déja mon pc dés le démarage il est lent ...puis a l'écran bleu ou ça s'affiche bienvenue il marque un temp d'arret puis quand il se lence..... il m'affiche une une erreur....
windows ne trouve pas le fichier suivant:
c:\windows\system32\tools\folder.exe'. j'arrive pas a résoudre ce probleme malgré que j'ai essayer de reinstaller mon windows xp plusieurs fois toujours la meme chose....aidez moi svp......
Bonjour,

Je suis venue sur ce forum parce que je rencontrais les mêmes pbls que vs avec ma connexion. J'ai essayé la plupart des solutions proposées qui n'ont pas résolu mon pbl. Et puis j'ai supprimé msn de mon disque dur car j'avais entendu une personne dire qu'MSN avait crée des pbls sur son micro. Comme je n'avais pas d'autre solution j'ai tenté. Et depuis....fantastique. Je n'ai plus aucun bug et internet fonctionne parfaitement.
Si ça peut vous aider.

Bonjour le topic est vieux mais avait vous simplement essayé de rebouter votre routeur: il faut le débrancher et le rerancher jusqu'à qu'il trouve l'heure et cela 5 fois de suite.
En esperant avoir aidé.
Gaetvictory
Messages postés
4606
Date d'inscription
lundi 7 novembre 2005
Statut
Contributeur
Dernière intervention
24 octobre 2020
1 276
Salut,
dis moi dionisos, tu crois que ca donne envie de lire ton pavé ? J'ai essayé... meme si ca ne me concernait pas, mais franchement... je me suis accroché... j'ai perdu prise a spybot :D