Je n'arrive plus à recevoir et à envoyer d'e-mail [Résolu/Fermé]

Signaler
Messages postés
7
Date d'inscription
vendredi 29 août 2014
Statut
Membre
Dernière intervention
19 octobre 2014
-
Messages postés
15256
Date d'inscription
jeudi 14 juillet 2011
Statut
Contributeur
Dernière intervention
26 juillet 2020
-
Bonjour,

J'ai une messagerie Yahoo sur Windows live mail 2012 et je ne peux plus envoyer d'e-mail et en recevoir.

Je lance Windows live mail, il s'ouvre, il y a marqué Connexion en cours... et je reçois ce message d'erreur :

Impossible d'envoyer ou de recevoir les messages pour le compte YAHOO. Échec de la connexion au serveur.

Serveur : 'pop.mail.yahoo.fr'
Numéro d'erreur Windows Live Mail : 0x800CCC0E
Protocole : POP3
Port : 110
Sécurisé (SSL) : Non
Erreur de socket : 10060



En espérant que quelqu'un puisse m'aider !

1 réponse

Messages postés
15256
Date d'inscription
jeudi 14 juillet 2011
Statut
Contributeur
Dernière intervention
26 juillet 2020
5 279
Bonjour,
Rendez-vous ICI
et entrez adresse et mot de passe.
Cordialement.
Messages postés
7
Date d'inscription
vendredi 29 août 2014
Statut
Membre
Dernière intervention
19 octobre 2014

Oui mais c'est la messagerie de mes parents et ils préfèrent rester sur windows live mail, il n'aiment pas trop changer les habitudes...
Messages postés
15256
Date d'inscription
jeudi 14 juillet 2011
Statut
Contributeur
Dernière intervention
26 juillet 2020
5 279
Les paramètres du compte de messagerie ne sont probablement pas bons.
Voir ICI
Messages postés
7
Date d'inscription
vendredi 29 août 2014
Statut
Membre
Dernière intervention
19 octobre 2014

Ah oui, ça marche maintenant. Merci beaucoup !
Messages postés
15256
Date d'inscription
jeudi 14 juillet 2011
Statut
Contributeur
Dernière intervention
26 juillet 2020
5 279
;)