Comment additionner deux lignes tableau Excel

[Résolu/Fermé]
Signaler
Messages postés
10
Date d'inscription
vendredi 26 octobre 2012
Statut
Membre
Dernière intervention
20 octobre 2014
-
Messages postés
10
Date d'inscription
vendredi 26 octobre 2012
Statut
Membre
Dernière intervention
20 octobre 2014
-
bonjour ,
deux ligne d 'Excel ligne 1 + ligne 5
avoir le résultat soit sur la même feuille ou sur une nouvelle feuille
multiplier ligne 1 par entier naturel >>> 3 fois ligne 1
mulitiplier ligne 5 par un entier naturel >>> 4 FOIS LIGNE 5
additioner les deux nouvelles lignes

4 réponses

Messages postés
569
Date d'inscription
lundi 29 juillet 2013
Statut
Membre
Dernière intervention
7 mai 2015
80
Bonjour,

Je ne comprends pas très bien ce que vous souhaitez faire.

Pouvez vous nous un exemple via cjoint.com ?
Messages postés
10
Date d'inscription
vendredi 26 octobre 2012
Statut
Membre
Dernière intervention
20 octobre 2014

bonjour
d une façon simple : comment additionner deux ligne COMPLETES d un tableau d'Excel le résultat ça sera une nouvelle ligne comment la mettre a la fin des ligne ou dans une autre nouvelle feuille
merci
Messages postés
54666
Date d'inscription
lundi 13 août 2007
Statut
Contributeur
Dernière intervention
20 septembre 2021
16 568
Salut, monsieur l'ingénieur.

Pourriez-vous faire des phrases complètes, comme si vous vous adressiez à des êtres humains, et non à un robot ?
Messages postés
2967
Date d'inscription
mardi 20 janvier 2009
Statut
Contributeur
Dernière intervention
20 décembre 2016
880
Salut le Forum

Pour les colonnes A à Z des lignes 1 et 5.
La formule
=SOMMEPROD(3*(A1:Z1)+5*(A5:Z5))


Mytå
Messages postés
10
Date d'inscription
vendredi 26 octobre 2012
Statut
Membre
Dernière intervention
20 octobre 2014

merci beaucoup
je vais essayer de faire SOMMEPROD l 'écrire à la main ou c est une fonction

cordialement