CPU 100% sur google chrome [Résolu/Fermé]

Signaler
Messages postés
117
Date d'inscription
mercredi 6 novembre 2013
Statut
Membre
Dernière intervention
28 février 2015
-
 ateliercc -
bonjours a tous, j'ai un probleme depuis quelque jours, quand je vais sur un jeu facebook ou autre chose qui utilise adobe flash player ou java ma paga plante au bout de quelque temps et je remarque quemon processeur est pendant ce temps a 100%, et je ne sais pas comment regler ce probleme et ma mere en a marre et moi aussi je peut meme plus rester sur une page plus de 5min sans que je suis oblieger de la reactualiser.
Merci de votre aide :p

4 réponses

Messages postés
13086
Date d'inscription
mardi 24 avril 2007
Statut
Contributeur
Dernière intervention
12 décembre 2020
2 628
Bonjour

Tu tournes sous quel système...???

Vista / XP / SEven / 8..???
Messages postés
117
Date d'inscription
mercredi 6 novembre 2013
Statut
Membre
Dernière intervention
28 février 2015
16
J'ai un pc Acer extensa 5235, Windows 7 64 bit installer il y a une dizaine de jour, 3 go de RAM, processeur Intel Celeron cpu 900, 2.20 ghz.
J'espère que sa t'aura aider
Messages postés
117
Date d'inscription
mercredi 6 novembre 2013
Statut
Membre
Dernière intervention
28 février 2015
16
Non sa va j'ai essayer de désinstaller quelques programmes et quand j'ai enlever adobe flash player activex il n'utilise moin de 50% merci quand meme
As-tu pensé à regarder du côté du disque dur?
http://ateliercaladclic.wordpress.com/2014/09/22/pour-en-finir-avec-le-disque-dur-toujours-a-100-sous-windows-8/