Word 2013 supprime constamment le nom de l'auteur d'un document [Résolu/Fermé]

Signaler
Messages postés
2
Date d'inscription
vendredi 4 juillet 2014
Statut
Membre
Dernière intervention
7 juillet 2014
-
Messages postés
4797
Date d'inscription
dimanche 22 juillet 2007
Statut
Contributeur
Dernière intervention
18 décembre 2018
-
Bonjour,

J'inscris un auteur dans les propriétés de mon document Word, j'enregistre le document, puis Word supprime l'auteur. Systématiquement (même en essayant plusieurs fois).

Ça fait toujours ça, peut importe le chemin où je passe pour inscrire un nom :
1) directement via-à-vis « Auteur », sous la rubrique « Personnes associées », en passant par dans « Fichier > Informations »;
2) via la fenêtre « Paramètres avancés », accessible aussi dans « Fichier > Informations ».

Nous sommes deux personnes dans mon milieu de travail à rencontrer ce même problème.

Merci d'avance pour votre aide
A voir également:

2 réponses

Messages postés
4797
Date d'inscription
dimanche 22 juillet 2007
Statut
Contributeur
Dernière intervention
18 décembre 2018
4 059
Bonjour

Le problème est sur un fichier ou sur tous les fichiers ouverts ?

Sinon, une piste : vérifier par Fichier | Informations | Rubrique `Inspecter le document'...
Dont l'option affiche "Avant de publier ce fichier.... suivantes" :
Voir s'il y a cette info "Paramètre qui supprime automatiquement les propriétés et les informations personnelles lorsque le fichier est enregistré"
+ une option active (en bleu) proposant "Autoriser l'enregistrement de ces informations dans le fichier"

Cette option est activée quand les propriétés du document ont été supprimées à l'inspection du document

1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 65492 internautes nous ont dit merci ce mois-ci

Messages postés
2
Date d'inscription
vendredi 4 juillet 2014
Statut
Membre
Dernière intervention
7 juillet 2014

Bonjour Argixu,

Le problème ne se produisait qu'avec les fichiers créés à partir d'un modèle en particulier (plutôt que normal.dotx).

J'ai écrit « ne se produisait » à l'imparfait parce que... Le problème est résolu grâce à ta piste!

MILLE FOIS MERCI!
Messages postés
4797
Date d'inscription
dimanche 22 juillet 2007
Statut
Contributeur
Dernière intervention
18 décembre 2018
4 059
Merci du retour :))
Messages postés
53597
Date d'inscription
lundi 13 août 2007
Statut
Contributeur
Dernière intervention
9 avril 2021
15 635
C'est peut-être le patron qui a fait effectuer ce paramétrage ...