Configuration @mail sur Wave II

Résolu/Fermé
Signaler
Messages postés
263
Date d'inscription
mardi 27 mars 2012
Statut
Membre
Dernière intervention
15 octobre 2021
-
Messages postés
263
Date d'inscription
mardi 27 mars 2012
Statut
Membre
Dernière intervention
15 octobre 2021
-
Bonjour,
Je n'arrivais pas à envoyer mes @ mail précédemment....MERCI beaucoup pour votre aide
J'ai repris point par point les conseils du lien => https://www.forum-sam.com/... et les envois marchent très bien maintenant..
Malheureusement je n'avais jamais testé la réception d'@mail !!!!
===>Dans la boite de réception il n'y a rien et quand je télécharge =>
===>j'obtiens [ Google: échec de connexion] !!!

Pouvez-vous à nouveau m'aider ... Je vous en remercie par avance...

2 réponses

Messages postés
263
Date d'inscription
mardi 27 mars 2012
Statut
Membre
Dernière intervention
15 octobre 2021
15
Pour info ...Voici ma configuration

adresse e.mail => dume06@gmail.com
nom utilisateur => dume06@gmail.com
mot de passe => ************
serveur smptp => smtp.gmail.com
port smtp => 587
connexion sécurisée => TLS
serveur imap4 => imap.gmail.com
port imap => 995
connexion APOP => désactivée
connexion sécurisée => SSL
limite de téléchargement => 50
option de récupération => message entier
POP avant SMTP => désactivé
Auth.SMTP => activée
identique à POP3/IMAP4 => désactivé
Nom utilisateur => dume06@gmail.com
mot de passe => ************
Messages postés
263
Date d'inscription
mardi 27 mars 2012
Statut
Membre
Dernière intervention
15 octobre 2021
15
Je viens à l'instant d'obtenir une correction du support GOOGLE et il suffit simplement de d'activer le port imap avec 993 à la place de 995 et tout marche bien.....
Peut-être que cela aidera d'autres internautes ????

Voila un problème de résolu..............................................