Pb configuration @mail sur Wave 2

[Résolu/Fermé]
Signaler
Messages postés
263
Date d'inscription
mardi 27 mars 2012
Statut
Membre
Dernière intervention
15 octobre 2021
-
Messages postés
263
Date d'inscription
mardi 27 mars 2012
Statut
Membre
Dernière intervention
15 octobre 2021
-
Bonjour,

J'ai un abonnement chez FREE mobile => j'ai paramétré les SMS/MMS et ça fonctionne très bien.
Par contre je ne suis pas arrivé à paramétrer convenablement la messagerie ???

Après avoir consulté plusieurs forums voici les paramétrages que j'ai appliqué sur mon wave 2:

Voici mes paramètres pour mon adresse de messagerie gmail sur mon Wave 2

1 ) J'ai tapé le nom de mon compte, (*****@gmail.com)
2 ) L'adresse @mail, ainsi que le nom d'utilisateur doivent être rigoureusement les mêmes:
soit : DUME06@gmail.com
3 ) J'ai saisi mon mot de passe - j'ai bien fait attention aux Majuscules et aux minuscules ...
4 ) Serveur SMTP : => smtp.gmail.com sur le port smtp : 587 ou 465 et Connexion sécurisée : TLS
5 ) Serveur IMAP4 : => imap.gmail.com sur le port imap4 :995 et Connexion sécurisée : SSL
** Connexion APOP est Décoché
6 ) Limite de téléchargement : 50 puis Options de récupération j'ai coché 'Message entier'
** POP avant SMTP est Décoché
** Auth SMTP est coché
** Identique à POP3/IMAP est Décoché
9 ) Nom d'utilisateur et mot de passe sont de nouveau saisis


- Malheureusement j'obtiens toujours le même message " Echec de l'envoie "



Si vous pouvez m'aider, je vous en remercie par avance.

Cordialement et Bonne soirée

1 réponse

Messages postés
263
Date d'inscription
mardi 27 mars 2012
Statut
Membre
Dernière intervention
15 octobre 2021
15
MERCI beaucoup pour l'aide ci-dessous...
J'ai repris point par point les conseils du lien => https://www.forum-sam.com/ et les envoies marchent très bien.
Par contre dans la boite de réception il n'y a rien et quand je télécharge =>
j'obtiens [ Google: échec de connexion] !!!
Pouvez-vous à nouveau m'aider ... Merci